
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "55";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Үйі тоналғандар полицияны сөгеді</title>
<meta name="title" content="Үйі тоналғандар полицияны сөгеді"/>
<meta name="description" content="Алматы іргесіндегі ауыл тұрғындары көбейіп кеткен пәтер ұрлығын ашуға дәрменсіздік танытқан полицияның жұмысына наразы. Ресми мәлімет бойынша, пәтер ұрлығының жартысынан көбі ашылмайды." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="http://www.azattyq.org/a/kazakhstan_almaty_region_burglary_police/28301328.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28301328.ltr" />
<meta content="Үйі тоналғандар полицияны сөгеді" property="og:title" />
<meta content="Алматы іргесіндегі ауыл тұрғындары көбейіп кеткен пәтер ұрлығын ашуға дәрменсіздік танытқан полицияның жұмысына наразы. Ресми мәлімет бойынша, пәтер ұрлығының жартысынан көбі ашылмайды." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.azattyq.org/a/kazakhstan_almaty_region_burglary_police/28301328.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/C27663B6-78A8-4EC2-A7BE-0289D40E0CD6_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="Нұртай ЛАХАНҰЛЫ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/C27663B6-78A8-4EC2-A7BE-0289D40E0CD6_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ЖАЛПЫ АРХИВ, ӘЛЕУМЕТ, ҚАЗАҚСТАН, БАС ТАҚЫРЫПТАР, тонаушылар, үй тонау, ұры, ұрлық жасау, қылмысты ашу, ұрлық-қарлық, бөтеннің мүлкін ұрлау, ұрлықшы, полиция тексеруі" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"kk-KZ","mainEntityOfPage":"http://www.azattyq.org/a/kazakhstan_almaty_region_burglary_police/28301328.html","url":"http://www.azattyq.org/a/kazakhstan_almaty_region_burglary_police/28301328.html","headline":"Үйі тоналғандар полицияны сөгеді","author":{"@type":"Person","name":"Нұртай ЛАХАНҰЛЫ"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/C27663B6-78A8-4EC2-A7BE-0289D40E0CD6_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-10","dateModified":"2017-02-10 05:24:05Z","keywords":"ЖАЛПЫ АРХИВ, ӘЛЕУМЕТ, ҚАЗАҚСТАН, БАС ТАҚЫРЫПТАР, тонаушылар, үй тонау, ұры, ұрлық жасау, қылмысты ашу, ұрлық-қарлық, бөтеннің мүлкін ұрлау, ұрлықшы, полиция тексеруі","publisher":{"@type":"Organization","name":"Азаттық радиосы","logo":{"@type":"ImageObject","url":"http://www.azattyq.org/Content/responsive/RFE/kk-KZ/img/logo-amp.png","width":90,"height":60}},"description":"Алматы іргесіндегі ауыл тұрғындары көбейіп кеткен пәтер ұрлығын ашуға дәрменсіздік танытқан полицияның жұмысына наразы. Ресми мәлімет бойынша, пәтер ұрлығының жартысынан көбі ашылмайды."}</script> <link rel="amphtml" href="http://www.azattyq.org/amp/28301328.html">
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.15.0.0&amp;cb=55" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=55"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=55"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Үйі тоналғандар полицияны сөгеді",page_type:"28301328",page_name:"Үйі тоналғандар полицияны сөгеді",short_headline:"Үйі тоналғандар полицияны сөгеді",long_headline:"Үйі тоналғандар полицияны сөгеді",headline:"Үйі тоналғандар полицияны сөгеді",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"10",pub_hour:"02",pub_minute:"11",pub_weekday:"Friday",byline:"ЛАХАНҰЛЫ, Нұртай",categories:"archive,kz-society,kz-kazakhstan,Top_stories",tags:"тонаушылар;үй тонау;ұры;ұрлық жасау;қылмысты ашу;ұрлық-қарлық;бөтеннің мүлкін ұрлау;ұрлықшы;полиция тексеруі",slug:"kazakhstan_almaty_region_burglary_police",section:"ӘЛЕУМЕТ",english_section:"kz-society",search_results:"No",article_uid:"28301328"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/1530671337?pageName=rfe%3akaz%3ar%3a28301328%3a%d2%ae%d0%b9%d1%96+%d1%82%d0%be%d0%bd%d0%b0%d0%bb%d2%93%d0%b0%d0%bd%d0%b4%d0%b0%d1%80+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d0%bd%d1%8b+%d1%81%d3%a9%d0%b3%d0%b5%d0%b4%d1%96&amp;c6=%d2%ae%d0%b9%d1%96+%d1%82%d0%be%d0%bd%d0%b0%d0%bb%d2%93%d0%b0%d0%bd%d0%b4%d0%b0%d1%80+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d0%bd%d1%8b+%d1%81%d3%a9%d0%b3%d0%b5%d0%b4%d1%96&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%ae%d0%b9%d1%96+%d1%82%d0%be%d0%bd%d0%b0%d0%bb%d2%93%d0%b0%d0%bd%d0%b4%d0%b0%d1%80+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d0%bd%d1%8b+%d1%81%d3%a9%d0%b3%d0%b5%d0%b4%d1%96&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=kz-society&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28301328&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">...іздеу</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330">Жаңалықтар</a> </li>
<li class=" collapsible item">
<span class="handler">
Адам құқықтары
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/7642">Азаптау</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7644">Сенім бостандығы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7643">Сөз еркіндігі</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Әлеумет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/15768">Жаңаөзен оқиғасы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7639">Жер дауы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7626">Оралмандар</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мәдениет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/333">Блогстан</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Саясат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3745">Азаматтық қоғам</a>
</li>
<li class="subitem">
<a class="handler" href="/z/15517">&quot;Жемқорлықпен күрес&quot;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16424">Жеке басқа табыну</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/programindex.html?tab=radio">Аудио</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/programindex.html?tab=tv">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/903">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Басқа тілдерде
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28301328&amp;SiteId=5&amp;r=2069314982&amp;it=0&amp;pd=20170210021105" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28301328" data-lt-siteId="5" />
<div class="category">
<a href="/z/337">ӘЛЕУМЕТ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Үйі тоналғандар полицияны сөгеді </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-10T08:11:05+00:00">
10 ақпан, 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/22806.html" title="Нұртай ЛАХАНҰЛЫ">Нұртай ЛАХАНҰЛЫ</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/C27663B6-78A8-4EC2-A7BE-0289D40E0CD6_w250_r1_s.jpg" alt="&quot;Рахат-1&quot; саяжайы тұрғындары елді мекенде көбейген пәтер ұрлығы ашылмай қалатынына наразылық білдіріп, полиция жұмысына сын айтады. Қарасай ауданы, Алматы облысы, 1 ақпан 2017 жыл." />
</div>
<p class="caption">&quot;Рахат-1&quot; саяжайы тұрғындары елді мекенде көбейген пәтер ұрлығы ашылмай қалатынына наразылық білдіріп, полиция жұмысына сын айтады. Қарасай ауданы, Алматы облысы, 1 ақпан 2017 жыл.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Бөлісу</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azattyq.org%2fa%2f28301328.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28301328.html&amp;text=%d2%ae%d0%b9%d1%96+%d1%82%d0%be%d0%bd%d0%b0%d0%bb%d2%93%d0%b0%d0%bd%d0%b4%d0%b0%d1%80+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d0%bd%d1%8b+%d1%81%d3%a9%d0%b3%d0%b5%d0%b4%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28301328.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28301328.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28301328.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=http%3a%2f%2fwww.azattyq.org%2fa%2f28301328.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.azattyq.org%2fa%2f28301328.html&amp;subject=Үйі тоналғандар полицияны сөгеді" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принтерден шығару
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Пікірлерді көріңіз
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Алматы іргесіндегі ауыл тұрғындары көбейіп кеткен пәтер ұрлығын ашуға дәрменсіздік танытқан полицияның жұмысына наразы. Ресми мәлімет бойынша, пәтер ұрлығының жартысынан көбі ашылмайды.</p>
</div>
<div>
<div class="wysiwyg">
<p><strong>ПӘТЕР ТОНАУ ЖИІЛЕДІ</strong></p>
<p>Алматы облысы Қарасай ауданындағы Іргелі ауылдық округіне қарасты Кемертоған ауылының тұрғыны Мақсат Мәліков үйіне екі рет ұры түскенін айтады.</p>
<p>- Өткен жазда кешке жұмыстан келсек, үйіміздің іші астан-кестен боп жатыр. Жаңа аяқ киімдер мен әйелімнің алтын бұйымдарын алып кетіпті. Үйдің есігін кілтпен ашып кіріпті. Кілтті аулаға жасырын жерге тығып кететінбіз. Шамасы соны білетін біреу болса керек, - дейді Мақсат.</p>
<p>Оның айтуынша, тападай тал түсте түскен ұры осы үйге суға келген көрші үйде құрылыс салып жатқан адамдардың бірімен тілдесіпті.</p>
<p>- Көрші үй суды біздің ауладан алатын. Құрылысшылардың бірі түс мезгілінде су алуға келгенде есіктің ашық тұрғанын көріп, атымызды атап шақырыпты. Іштен «олар жұмыста» деген әйел адамның даусы шыққан соң алыстан туыстары келген екен ғой деп ойлап кетіп қалған, - дейді тұрғын.</p>
<img alt="Іргелі ауылдық округіне қарасты &quot;Рахат-1&quot; саяжайы. Қарасай ауданы, Алматы облысы, 1 ақпан 2017 жыл." src="https://gdb.rferl.org/A33D8A2E-33E7-470E-8A83-8CF65C848643_w250_r0_s.jpg" />
<p class="caption">Іргелі ауылдық округіне қарасты &quot;Рахат-1&quot; саяжайы. Қарасай ауданы, Алматы облысы, 1 ақпан 2017 жыл.</p>
<p />
<p>Мақсат Мәліковтің шағымы бойынша келген полиция қызметкерлері қылмыс жасалған жерден саусақ іздерін алған. Бірақ ұры табылмаған. Арада бірер ай өткенде әлгі үйге екінші рет ұры түскен.</p>
<p>- Екінші рет қараша айында түсті. Терезеден кіріп үйдегі қымбат бағалы теледидарды алып кетіпті. Тағы полиция шақырдым, олар арыз-шағымымызды алып кетіп қалды, - деген Мақсат бұл қылмыстың да ашылмай қалғанын айтады.</p>
<p>Екі мәрте тоналған үй иесі полицияның жұмысына қарап, &quot;осыларың ұрыны іздеуге, жоғалған мүлікті табуға құлықсыз тәрізді&quot; деген ойға қалғанын айтады.</p>
<p>Іргелі ауылдық округіндегі Рахат-1 саяжайының тұрғыны Ақеркенің үйіне ұрылар жаңа жыл қарсаңында түскен.</p>
<p>- Ұрылар алтын бұйымдарымды түгел үптеп кетті, - дейді ол.</p>
<p>&quot;Ұры ауыл ішінде&quot; деп санайтын саяжай тұрғындары ұрыны да, жоғалған заттарды да таба алмай, қылмысты ашуға дәрменсіздік танытып отырған полицияның жұмысына сын айтады. Іргелі ауылдық округіне қарайтын Береке, Қызылөріксай және Рассвет-3 саяжайлары тұрғындары да ауылдарында көбейген ұрлықтың ашылмай қалатындығына наразылық білдірді.</p>
<p><strong>ВИДЕО: Саяжайда үй тонау көбейіп кетті</strong></p><div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="28275006"
data-title="Саяжайда үй тонау көбейіп кетті"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="http://rferl-vh.akamaihd.net/i/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/2225dbfe-2f22-4e74-a130-f3b36be0da09_tv_w250_r1.jpg" alt="Саяжайда үй тонау көбейіп кетті" title="Саяжайда үй тонау көбейіп кетті" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/2225dbfe-2f22-4e74-a130-f3b36be0da09_tv_w250_r1.jpg" src="http://rferl-vh.akamaihd.net/i/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28275006&SiteId=5&r=2069314982&it=0&pd=20170202104700"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28275006.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/2225dbfe-2f22-4e74-a130-f3b36be0da09_tv_w250_r1.jpg"
data-showduration="True">
<a href="http://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="http://www.azattyq.org/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.azattyq.org/embed/player/0/28275006.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/kazakhstan_almaty_region_burglary_police/28275006.html" target="_blank" title="Саяжайда үй тонау көбейіп кетті">Саяжайда үй тонау көбейіп кетті</a>
</h6>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.azattyq.org/a/kazakhstan_almaty_region_burglary_police/28275006.html">//www.azattyq.org/a/kazakhstan_almaty_region_burglary_police/28275006.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azattyq.org%2fa%2f28275006.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28275006.html&amp;text=%d0%a1%d0%b0%d1%8f%d0%b6%d0%b0%d0%b9%d0%b4%d0%b0+%d2%af%d0%b9+%d1%82%d0%be%d0%bd%d0%b0%d1%83+%d0%ba%d3%a9%d0%b1%d0%b5%d0%b9%d1%96%d0%bf+%d0%ba%d0%b5%d1%82%d1%82%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/28275006.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:02:04</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:04</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28275006.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Саяжайда үй тонау көбейіп кетті"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Жүктеп алу</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09_mobile.mp4?download=1" title="270p | 5,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28275006, 'Саяжайда үй тонау көбейіп кетті', null, 'Нұртай ЛАХАНҰЛЫ, Мәншүк АСАУТАЙ, Санат НҰРБЕКОВ', '2017', '02', '02')">
270p | 5,6MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09.mp4?download=1" title="360p | 7,9MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28275006, 'Саяжайда үй тонау көбейіп кетті', null, 'Нұртай ЛАХАНҰЛЫ, Мәншүк АСАУТАЙ, Санат НҰРБЕКОВ', '2017', '02', '02')">
360p | 7,9MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/02/2/22/2225dbfe-2f22-4e74-a130-f3b36be0da09_hq.mp4?download=1" title="720p | 16,2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28275006, 'Саяжайда үй тонау көбейіп кетті', null, 'Нұртай ЛАХАНҰЛЫ, Мәншүк АСАУТАЙ, Санат НҰРБЕКОВ', '2017', '02', '02')">
720p | 16,2MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<p><strong>&quot;УЧАСКЕЛІК ИНСПЕКТОР ЖЕТІСПЕЙДІ&quot;</strong></p>
<p>Қарасай ауданы Іргелі ауылдық округі әкімінің орынбасары Қайрат Смайлов соңғы жылдары тұрғын саны көбейген округте қоғамдық қауіпсіздікті сақтау шаралары жасалып жатқанын айтады.</p>
<p>- Ауылдық окургтегі учаскелік бөлімшеде 9 қызметкер жұмыс атқарады. Қазіргі таңда тұрғын саны 24 мың адамды құрайтындықтан, учаскелік инспекторлардың жетіспеушілігі байқалады, - дейді ол.</p>
<p>Іргелі ауылдық округіне қарайтын Береке, Қызылөріксай және Рассвет-3 саяжайлары тұрғындары да ауылдарында көбейген ұрлықтың ашылмай қалатындығына наразылықтарын білдірді.</p>
<p>Қарасай аудандық ішкі істер басқармасы бастығының бірінші орынбасары, полиция полковнигі Абай Тынышбаевтың Азаттыққа айтуынша, өткен жылы аудан көлемінде тіркелген 860 пәтер тонау қылмысының жартысынан астамы әлі ашылмаған.</p>
<p>- 2016 жылы ауданда барлығы 2444 ұрлық оқиғасы тіркелген, солардың 37,5 пайызы ашылды. Жалпы былтыр ұрлық саны алдыңғы жылғымен салыстырғанда 19,5 пайызға көбейді, - дейді ол.</p>
<img alt="Алматы облысы Қарасай аудандық ішкі істер басқармасы бастығының 1-орынбасары, полиция полковнигі Абай Тынышбаев." src="https://gdb.rferl.org/62DF1126-93A6-4933-9686-47F3C7CEC51F_w250_r1_s.jpg" />
<p class="caption">Алматы облысы Қарасай аудандық ішкі істер басқармасы бастығының 1-орынбасары, полиция полковнигі Абай Тынышбаев.</p>
<p />
<p>Абай Тынышбаев &quot;тұрғындардың үй-жайларының қауіпсіздік шарасына жете мән бермей, кейде мүлде қараусыз қалдыруы&quot; да пәтер ұрлығының көбеюіне әсер етеді дейді. Полиция өкілі пәтер ұрлығының көбінің ашылмай қалуының бір себебі ретінде &quot;учаскелік инспекторлардың жетіспеушілігін&quot; атайды.</p>
<p>Бас прокуратураның құқықтық статистика және арнайы есепке алу комитетінің Азаттыққа берген мәліметі бойынша, 2016 жылы Қазақстанда тіркелген 44367 пәтер ұрлығының 17064-і ашылған. Қылмыстың бұл түрі Алматы қаласы, Алматы облысы, Оңтүстік Қазақстан, Батыс Қазақстан және Қарағанды облыстарында жиі тіркелген.</p>
</div>
<ul class="author-highlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrapper author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrapper">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.rferl.org/745E20AB-0C9A-4260-B4B7-26A385CBD10A_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/22806.html">Нұртай ЛАХАНҰЛЫ</a>
</h4>
<p><p>Нұртай Лаханұлы. 1973 жылы дүниеге келген. 1998 жылы әл-Фараби атындағы қазақ ұлттық университетінің филология факультеті бойынша тәмамдаған.&nbsp; &laquo;Қазақстан-Заман&raquo; газеті мен &laquo;Қазақ радиосында&raquo; қызмет еткен. 2010 жылдан бері Азаттық радиосында&nbsp; жұмыс істейді.</p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="http://www.azattyq.org/api/arktmteupumq">
<i class="ico ico-rss"></i>
Жазылыңыз
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a28301328p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Пікіріңіз
</h3>
<div id="comments-place"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28301328p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">Ұқсас</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_shymkent_ex_offenders_want_to_entry_back_into_society/27626548.html"
class="img-wrapper" title="Түрмеден шыққан адамға кедергі көп">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BF2A9719-CC2E-49E4-B395-7D056B74081E_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Түрмеден шыққан адамға кедергі көп">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_shymkent_ex_offenders_want_to_entry_back_into_society/27626548.html" >
<h4>
<span class="title">Түрмеден шыққан адамға кедергі көп</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_almaty_genplan/28162165.html"
class="img-wrapper" title="Архитекторлар бас жоспарға жер басып алу бөгет дейді">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/240D0FFF-CAC9-4ACD-A8C7-11107436EA39_w33_r1.jpg" src="" alt="Архитекторлар бас жоспарға жер басып алу бөгет дейді">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_almaty_genplan/28162165.html" >
<h4>
<span class="title">Архитекторлар бас жоспарға жер басып алу бөгет дейді</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_corruption_aigul_solovyeva/27049413.html"
class="img-wrapper" title="Жемқорлықты айтса да, ауқымын жарияламады">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A754BCB0-A68E-4991-96D2-B59A59AD940F_cx1_cy10_cw99_w33_r1.jpg" src="" alt="Жемқорлықты айтса да, ауқымын жарияламады">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_corruption_aigul_solovyeva/27049413.html" >
<h4>
<span class="title">Жемқорлықты айтса да, ауқымын жарияламады</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_karaganda_temirtau_trial_for_police/27375610.html"
class="img-wrapper" title="&#171;Бұзақыдан&#187; &#171;тонаушыға&#187; айналу">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A5B1063A-ACB8-4687-9CA9-178F2A537B55_w33_r1.jpg" src="" alt="&#171;Бұзақыдан&#187; &#171;тонаушыға&#187; айналу">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_karaganda_temirtau_trial_for_police/27375610.html" >
<h4>
<span class="title">&#171;Бұзақыдан&#187; &#171;тонаушыға&#187; айналу</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_astana_struggle_for_the_housing/27971507.html"
class="img-wrapper" title="&#171;Жатақханаға алдап кіргізіп, күштеп шығарғалы жатыр&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C1F61984-9B90-40B1-97B9-1046834D67FE_cx1_cy11_cw99_w33_r1.jpg" src="" alt="&#171;Жатақханаға алдап кіргізіп, күштеп шығарғалы жатыр&#187;">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_astana_struggle_for_the_housing/27971507.html" >
<h4>
<span class="title">&#171;Жатақханаға алдап кіргізіп, күштеп шығарғалы жатыр&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">Оқыңыз. Көріңіз. Тыңдаңыз.</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_persecution_of_dissidents_social_networks_ban/28301397.html"
class="img-wrapper" title="Әлеуметтік желіні тұншықтыру">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4A4A9F80-27AF-4281-8D6D-B6163D4083E6_cx0_cy7_cw95_w33_r1.jpg" src="" alt="Көрнекі сурет.">
</div>
</a>
<div class="content">
<a class="category" href="/z/7641">АДАМ ҚҰҚЫҚТАРЫ</a>
<a href="/a/kazakhstan_persecution_of_dissidents_social_networks_ban/28301397.html" >
<h4>
<span class="title">Әлеуметтік желіні тұншықтыру</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_almaty_region_burglary_police/28301512.html"
class="img-wrapper" title="Универсиаданың жабылуы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/90ABA74A-6C5D-44E7-A0E9-C9E810FF07AC_w33_r1.jpg" src="" alt="Алматы Универсиадасының жабылу салтанаты">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/332">AzattyqTV</a>
<a href="/a/kazakhstan_almaty_region_burglary_police/28301512.html" >
<h4>
<span class="title">Универсиаданың жабылуы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_baglan_mailybaev/28301326.html"
class="img-wrapper" title="Бағлан Майлыбаевтың өрлеуі мен құлдырауы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C7ACED44-64C0-4C7D-9432-DD055DE56ECF_cx0_cy16_cw40_w33_r1.jpg" src="" alt="Бағлан Майлыбаевтың Қазақстан президенті әкімшілігі басшысының орынбасары кезіндегі суреті. Астана, 19 ақпан 2015 жыл. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/15956">Саяси портреттер</a>
<a href="/a/kazakhstan_baglan_mailybaev/28301326.html" >
<h4>
<span class="title">Бағлан Майлыбаевтың өрлеуі мен құлдырауы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="Жазылу" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Азат Еуропа / Азаттық радиосы © 2016 RFE/RL, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/kk-KZ/api/frontend/itemdata",
"apiId": "28301328",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azattyq.org"
};
</script>
</body>
</html>