
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Сталин бейнесін жаңғырту дауға ұласады</title>
<meta name="title" content="Сталин бейнесін жаңғырту дауға ұласады"/>
<meta name="description" content="Алматыда постсоветтік кеңістікте сталинизмді ақтау мәселелеріне арналған &#171;Тірі тарих&#187; дәрістер циклі өтті. Соңғы дәріске қатысқан Азаттық тілшісі кейбіреулер үшін &#171;халық көсемі&#187; әлі күнге дейін тірі екеніне көз жеткізді." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="http://www.azattyq.org/a/28425763.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28425763.ltr" />
<meta content="Сталин бейнесін жаңғырту дауға ұласады" property="og:title" />
<meta content="Алматыда постсоветтік кеңістікте сталинизмді ақтау мәселелеріне арналған «Тірі тарих» дәрістер циклі өтті. Соңғы дәріске қатысқан Азаттық тілшісі кейбіреулер үшін «халық көсемі» әлі күнге дейін тірі екеніне көз жеткізді." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.azattyq.org/a/kazakhstan_almaty_stalinism/28425763.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azattyq" property="article:publisher" />
<meta content="https://gdb.rferl.org/A08E07DD-1E11-4E74-AC10-4711C6047586_cx0_cy7_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="Вячеслав ПОЛОВИНКО" name="Author" />
<meta content="Динара ӘЛІМЖАН" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/A08E07DD-1E11-4E74-AC10-4711C6047586_cx0_cy7_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ЖАЛПЫ АРХИВ, САЯСАТ, ӘЛЕУМЕТ, ҚАЗАҚСТАН, БАС ТАҚЫРЫПТАР" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"kk-KZ","mainEntityOfPage":"http://www.azattyq.org/a/kazakhstan_almaty_stalinism/28425763.html","url":"http://www.azattyq.org/a/kazakhstan_almaty_stalinism/28425763.html","headline":"Сталин бейнесін жаңғырту дауға ұласады","name":"Сталин бейнесін жаңғырту дауға ұласады","author":[{"@type":"Person","name":"Вячеслав ПОЛОВИНКО"},{"@type":"Person","name":"Динара ӘЛІМЖАН"}],"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/A08E07DD-1E11-4E74-AC10-4711C6047586_cx0_cy7_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-12","dateModified":"2017-04-12 14:44:10Z","keywords":"ЖАЛПЫ АРХИВ, САЯСАТ, ӘЛЕУМЕТ, ҚАЗАҚСТАН, БАС ТАҚЫРЫПТАР","publisher":{"@type":"Organization","name":"Азаттық радиосы","logo":{"@type":"ImageObject","url":"http://www.azattyq.org/Content/responsive/RFE/kk-KZ/img/logo-amp.png","width":90,"height":60}},"description":"Алматыда постсоветтік кеңістікте сталинизмді ақтау мәселелеріне арналған «Тірі тарих» дәрістер циклі өтті. Соңғы дәріске қатысқан Азаттық тілшісі кейбіреулер үшін «халық көсемі» әлі күнге дейін тірі екеніне көз жеткізді."}</script> <link rel="amphtml" href="http://www.azattyq.org/amp/28425763.html" />
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.16.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=qFZZjzIBSPvlc-VvdqmVO1T9lZkFgcswtOYsdFv4gO41&amp;av=7.16.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Сталин бейнесін жаңғырту дауға ұласады",page_type:"28425763",page_name:"Сталин бейнесін жаңғырту дауға ұласады",short_headline:"Сталин бейнесін жаңғырту дауға ұласады",long_headline:"Сталин бейнесін жаңғырту дауға ұласады",headline:"Сталин бейнесін жаңғырту дауға ұласады",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"12",pub_hour:"14",pub_minute:"09",pub_weekday:"Wednesday",byline:"ПОЛОВИНКО, Вячеслав;ӘЛІМЖАН, Динара",categories:"archive,kz-politics,kz-society,kz-kazakhstan,Top_stories",slug:"kazakhstan_almaty_stalinism",section:"САЯСАТ",english_section:"kz-politics",search_results:"No",article_uid:"28425763"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/1678065995?pageName=rfe%3akaz%3ar%3a28425763%3a%d0%a1%d1%82%d0%b0%d0%bb%d0%b8%d0%bd+%d0%b1%d0%b5%d0%b9%d0%bd%d0%b5%d1%81%d1%96%d0%bd+%d0%b6%d0%b0%d2%a3%d2%93%d1%8b%d1%80%d1%82%d1%83+%d0%b4%d0%b0%d1%83%d2%93%d0%b0+%d2%b1%d0%bb%d0%b0%d1%81%d0%b0%d0%b4%d1%8b&amp;c6=%d0%a1%d1%82%d0%b0%d0%bb%d0%b8%d0%bd+%d0%b1%d0%b5%d0%b9%d0%bd%d0%b5%d1%81%d1%96%d0%bd+%d0%b6%d0%b0%d2%a3%d2%93%d1%8b%d1%80%d1%82%d1%83+%d0%b4%d0%b0%d1%83%d2%93%d0%b0+%d2%b1%d0%bb%d0%b0%d1%81%d0%b0%d0%b4%d1%8b&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d1%82%d0%b0%d0%bb%d0%b8%d0%bd+%d0%b1%d0%b5%d0%b9%d0%bd%d0%b5%d1%81%d1%96%d0%bd+%d0%b6%d0%b0%d2%a3%d2%93%d1%8b%d1%80%d1%82%d1%83+%d0%b4%d0%b0%d1%83%d2%93%d0%b0+%d2%b1%d0%bb%d0%b0%d1%81%d0%b0%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=kz-politics&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28425763&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<i class="ico ico-user"></i><span class="label">Кіру/Тіркелу</span>
</a>
</span>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">...іздеу</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330">Жаңалықтар</a> </li>
<li class=" collapsible item">
<span class="handler">
Адам құқықтары
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/7642">Азаптау</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7644">Сенім бостандығы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7643">Сөз еркіндігі</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Әлеумет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/15768">Жаңаөзен оқиғасы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7639">Жер дауы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7626">Оралмандар</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мәдениет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/333">Блогстан</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Саясат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3745">Азаматтық қоғам</a>
</li>
<li class="subitem">
<a class="handler" href="/z/15517">&quot;Жемқорлықпен күрес&quot;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16424">Жеке басқа табыну</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=radio">Аудио</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=tv">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/903">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Басқа тілдерде
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28425763&amp;SiteId=5&amp;r=1977734424&amp;it=0&amp;pd=20170412140910" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28425763" data-lt-siteId="5" />
<div class="category">
<a href="/z/334">САЯСАТ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Сталин бейнесін жаңғырту дауға ұласады </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-12T20:09:10+00:00">
12 сәуір, 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/97918.html" title="Вячеслав ПОЛОВИНКО">Вячеслав ПОЛОВИНКО</a>
</li>
<li>
<a href="/author/92910.html" title="Динара ӘЛІМЖАН">Динара ӘЛІМЖАН</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/A08E07DD-1E11-4E74-AC10-4711C6047586_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="Сталинді дәріптеген автошеру. Орал, 9 мамыр 2015 жыл." />
</div>
<p class="caption" itemprop="caption">Сталинді дәріптеген автошеру. Орал, 9 мамыр 2015 жыл.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Бөлісу</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html&amp;text=%d0%a1%d1%82%d0%b0%d0%bb%d0%b8%d0%bd+%d0%b1%d0%b5%d0%b9%d0%bd%d0%b5%d1%81%d1%96%d0%bd+%d0%b6%d0%b0%d2%a3%d2%93%d1%8b%d1%80%d1%82%d1%83+%d0%b4%d0%b0%d1%83%d2%93%d0%b0+%d2%b1%d0%bb%d0%b0%d1%81%d0%b0%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp btn-whatsapp--sm-max">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html&amp;subject=Сталин бейнесін жаңғырту дауға ұласады" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.azattyq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Сталин бейнесін жаңғырту дауға ұласады
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html&amp;text=%d0%a1%d1%82%d0%b0%d0%bb%d0%b8%d0%bd+%d0%b1%d0%b5%d0%b9%d0%bd%d0%b5%d1%81%d1%96%d0%bd+%d0%b6%d0%b0%d2%a3%d2%93%d1%8b%d1%80%d1%82%d1%83+%d0%b4%d0%b0%d1%83%d2%93%d0%b0+%d2%b1%d0%bb%d0%b0%d1%81%d0%b0%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp btn-whatsapp--sm-max">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.azattyq.org%2fa%2f28425763.html&amp;subject=Сталин бейнесін жаңғырту дауға ұласады" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принтерден шығару
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Пікірлерді көріңіз
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Алматыда постсоветтік кеңістікте сталинизмді ақтау мәселелеріне арналған &#171;Тірі тарих&#187; дәрістер циклі өтті. Соңғы дәріске қатысқан Азаттық тілшісі кейбіреулер үшін &#171;халық көсемі&#187; әлі күнге дейін тірі екеніне көз жеткізді.</p>
</div>
<div>
<div class="wsw">
<p>«Сорос-Қазақстан» қорының қолдауымен Қазақ-Британ техникалық университеті (ҚБТУ) жанынан ұйымдастырылған «Тірі тарих» дәрістер циклі негізінен Сталин мен оның тарихи мұрасына емес, террорға арналған. Бірнеше ай бойы түрлі саланың (ғылым, өнер, саясат, құқық қорғау ісі, журналистика) мамандары сол кезеңнің репрессия, депортация, Карлаг және тағы басқа сұмдықтарын талқылап, бағалауға тырысты. Шараға ғалым, зерттеушілер ғана емес, көпшілікке танымал тұлғалар да қатысты. олардыңішінде құқық қорғаушы Евгений Жовтис пен «Vласть» интернет-журналының бас редакторы Зарина Ахметова да бар.</p>
<p>Сәуірдің 11-і күні Қазақстанның жоғарғы кеңесінің бұрынғы залында (қазір ол ҚБТУ залдарының бірі) өткен «Сталинизмнен кейінгі сталинизм» атты соңғы дәріске баяндамашы ретінде Оксфорд университетінің русистика профессоры, Британия ғылым академиясының мүшесі Катриона Келли, Совет Одағы мен Қазақстан тарихындағы 1920-1940 жылдар туралы бірнеше монография жазған адам, Қарағанды облысы әкімінің бұрынғы орынбасары Берік Әбдіғалиұлы қатысты.</p>
<p><strong>АЙЫП ЖӘНЕ АЙЫПТЫЛАР ТУРАЛЫ</strong></p>
<p>Қорытынды дәрістің алдында «Сорос-Қазақстан» қорының қазақстандық филиалының төрағасы Антон Артемьев жақында дүние салған ақын Евгений Евтушенконың «Сталиннің мұрагерлері» өлеңін оқыды. Шығарманыңнегізгі ойы «Сталиннің мұрагерлеріне қарап Сталинге қалай шыдаймыз?» дегенді білдіреді.</p>
<img alt="&quot;Сорос-Қазақстан&quot; қорының қазақстандық филиалының төрағасы Антон Артемьев. Алматы, 11 сәуір 2017 жыл." src="https://gdb.rferl.org/274CFC73-77A0-4528-9A15-D2E7D6192F30_cx25_cy22_cw64_w250_r1_s.jpg" />
<p class="caption">&quot;Сорос-Қазақстан&quot; қорының қазақстандық филиалының төрағасы Антон Артемьев. Алматы, 11 сәуір 2017 жыл.</p>
<p />
<p>– Өкінішке қарай, оны қолдаушылар саны артып келеді. «Левада-центр» деректеріне сүйенсек, соңғы 27 жылда Сталинге оң қарайтын адамдар саны үш есе артқан. Қазақстанда бұндай зерттеу жүргізілмеді, бірақ тарихи өткеніміз бен солтүстік көршіміздің ықпалы әлі де күшті екенін ескерсек, отандастарымыздың арасында да Сталиннің қылмыстарын ақтауға даярлар бар деп ойлаймын, – деді Антон Артемьев..</p>
<p>Антон Артемьевтің айтуынша, «Тірі естелік» дәрістер циклі Сталиннің әрекеті мен өткен тарихи кезеңге «нақты баға» беріп, «оның мұрасымен толықтай қоштасуға» арналған.</p>
<p>Ал Катриона Келли басты тақырыпты «Жендет және құрбандар» деп тұжырымдады. Өткен жылдың қараша айында ресейлік «Мемориал» құқық қорғау қоғамы НКВД-ның 40 мың қызметкерінің дерекқорын жариялады. Олардыңкөбі кейін өздері де репрессияға ұшыраған. Содан бері қоғамда ату жазасының айыпкерлерін құрбандар деп те санауға бола ма деген дау толастамады. Катриона Келли жағдайды үш деңгейде қарауды ұсынады – айыпкерлердің естелігі арқылы (олар болып жатқан жағдайды қалай қабылдады), айыпкерлер туралы естеліктер (ұрпақтары қалай түсіндірді) және тарихшылардың көзқарасы. Мысал ретінде профессор КПСС 20-съезінде сөйлеген Никита Хрущевтің баяндамасынан үзінді келтірді. ОндаХрущев Сталиннің сұмдығына қатысқан адамдарды ақтап, «олардың өзі де құрбандар еді, себебі көсемнің сөзіне қарсы шығуға өлердей қорықты» дейді.</p>
<p>– Советтік айыпкерлерді ақтап алу үшін қандай сөз қолданылады? «Бұйрық берілді», «қорғану керек болды», «масқара қателік жасадық», «әскери қажеттілік», «Сіз одан артықсыз ба?» – деп санап шықты Келли. – Бұның бәрі жарай бермейді. Бірақ «Қысыммен жұмыс істедік, айыпты емеспіз», «Біз құрбан емес, қаһармандармыз» деген сөздер бар.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Зерттеушінің пікірі – тіпті жақын адамың болса да алдымен айыптап, содан соң кешіру керек.</div>
</div></blockquote></div>
<p>Британ профессоры өз сөзін тарихи анықтамалар және құжаттармен, сталинизм туралы 1980 жылдары түсірілген фильмдермен дәйектеп отырды. Катриона Келлидің айтуынша, 30 жыл бұрын түсірілген дүниелер әлі де өзекті, себебі постсоветтік елдердің кейбір қалаларында әлі күнге дейін адамдар репрессияға ұшырағандарды НКВД әкеткен үйлерге ескерткіш тақтайша қоюға қарсы. «Солайша «өткенді ығыстыру» тетігі жұмыс істейді: адамдар жаман нәрсені еске сақтағысы келмейді» дейді Катриона Келли. Оған мысал ретінде профессор Катерина фон Келленбахтың «Қабылдың таңбасы» кітабынан мысал келтіріп, немересі атасының жаппай қырып-жоюға қатысқаны туралы естіген кездегі сезімін сипаттады.</p>
<p>– Зерттеушінің пікірі – тіпті жақын адамың болса да алдымен айыптап, содан соң кешіру керек. Бұл көзқарасты ешкімге таңбаймын, бірақ ол сенімді көрінеді, – деді профессор.</p>
<p><strong>ҰМЫТУҒА ТЫРЫСУ</strong></p>
<p>Тарихи оқиғаны ұмытуға тырысу туралы Берік Әбдіғалиұлы да көп айтты. Ол тарихи естелікті билікке қажетті ақпаратпен алмастыру керек болғанда советтік адамдардың тарихты ұмытуға мәжбүр болғанын да айтып өтті.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Біз тарихымыздың қаһармандыққа толы және ұятты тұстарын білгіміз келмейді.</div>
</div></blockquote></div>
<p>– Қазіргі кезде сталинизмнің белгілері – өз тарихын ерікті түрде білгісі келмеу. Біз тарихымыздың қаһармандыққа толы және ұятты тұстарын білгіміз келмейді, – дейді ол.</p>
<p>Тарихшы әрі саясаттанушының айтуынша, Қазақстан қоғамында ақыл-ойды «мәңгүрттендіру» процесі болған, нәтижесінде қазір адамдар «Моңғол әлде Ресей империясының ұрпақтарымыз ба, өзімізді қазақпыз деп санаймыз ба, әлде қазақстандықпыз ба?» деген сұрақтарға бас қатырады.</p>
<p>ҚБТУ базалық факультетінің деканы Михаил Акулов өткеннің күнәсі үшін тарихи арылу мәселесін көтерді. Ол СССР баяғыда тараса да, режимді сақтап қалған мирасқорлары бар екенін айтты, сондықтан «айыпталушы өлгендіктен» мәселе күн тәртібінен түспейді деді. Көршілес Ресейде Сталинді ақтау қайтадан мейнстримге айналғаны байқалады, «сталинобустар» пайда болды, 9 мамыр күні мерекелік шерулерде оның портретін ұстап шығады. Тіпті Қазақстанда да Сталинге теріс қарамайтындар бар. Михаил Акулов Алматы көшесіндегі адамдардан алынған бейне сауалнаманы көрсетті. онда Сталин туралы жақсы пікір білдіргендер бар, оны «экономиканы көтерді», «супер» деп, оның оралғанын қалайтынын білдіргендер де болды («бізге тойтарыс керек» деді бір респондент).</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Мәселе Ленин не Сталин ісіне шынайы сенуде емес, өткенді мифтендіру есебінен қазіргі режимді заңдастырып алуға келіп тіреледі.</div>
</div></blockquote></div>
<p>– 2017 жыл СССР тарихындағы тоқырау кезеңге жақын сияқты, сол кезеңді жалпы мақтады, тек кейбір қателіктерге Сталинді айыпты деп шығарды. Бұл жерде мәселе Ленин-Сталин ісіне шынайы сенуде емес, өткенді мифтендіру есебінен қазіргі режимді заңдастырып алуға келіп тіреледі. Өткеннің қатесіне өкіну, опыт жеу арқылы ұзақ уақыт бойымызды билеп алған үрейден арыламыз деп ойлаймын, сол үрейге көндіккеніміз сондай, державалық биліктің алдында бас ию деп қабылдаймыз, – дейді Михаил Акулов..</p>
<p><strong>ҚАРСЫЛАСТАР АРАСЫНДАҒЫ ЖАҚТАУШЫ</strong></p>
<p>Дәрістен соң пікірталас басталды. Пікір алмасу кезінде дәріскерлердің пікірімен келіспейтін кем дегенді бір адам бар екені анықталды. Қызыл күрте киген, өзін «тарихшы және әлеуметтанушы» деп таныстырған Алексей Матвеев есімді ер адам аудиторияға қарап, дауысын көтеріп сөйледі.</p>
<img alt="Алексей Матвеев. Алматы, 11 сәуір 2017 жыл." src="https://gdb.rferl.org/7979DE91-ACE2-4060-8171-8F426059FB2C_cx18_cy7_cw82_w250_r1_s.jpg" />
<p class="caption">Алексей Матвеев. Алматы, 11 сәуір 2017 жыл.</p>
<p />
<p>– Менің бірінші сұрағым – өткен заман үшін кім кімнің алдында кешірім сұрауы керек?, - деп көтеріңкі үнмен сұрады ол. – Роликке келсек (сауалнама) жаңа Сталин болуы мүмкін еместігі айқын: білім беру жойылды, өндіріс тарады, ұжымдар тарқады, ақыры біз капиталдың диктатурасына ие болдық. Ленинсіз Сталин жоқ, қазір Ленинге сай адамдар жоқ.</p>
<p>Михаил Акулов Facebook парақшасында YouTube арнасындағы қайшылығы көп ғалым Николай Стариковтың дәрісі салынған адамның сауалына жауап беруге тырысып көрді. Акулов «қазіргі режимді ақтау үшін Сталинді пайдалану – қасіретті» екенін, өкінудің мәні – өткеннің іс-әрекетін шынайы бағалап, сол үшін қазір жауапкершілікті сезіну екенін ескертті. </p>
<p>– Қайдағы режим? – деп ашуланды оған Алексей Матвеев. – Қазір бүкіл әлемде тек капиталистік режим ғана бар!</p>
<p>– Қалайша? Солтүстік Корея бар ғой, – деп профессор Жұлдызбек Абылхожин мысқылдай жауап берді.</p>
<p>– Ол әзірше қарсыласып келеді, – деп шындап жауап берді оған Алексей Матвеев.</p>
<p>Оған қоса талқылау кезінде ҚБТУ студенттерінің бірі «Ондай үрейге не себеп болды, сталиндік кезеңде өмір сүргендер неліктен қарсыласпады?» деп сұрады. Оған профессор Жұлдызбек Абылхожин мәселенің бәрі «идеология зомбиге айналдырған адамдардың сана-сезіміне байланысты екенін» түсіндірді, «қазіргі жастар ондай емес, олар бұндай қысымға төзбейді» деді.</p>
<img alt="Декан Михаил Акулов (сол жақта) пен профессор Жұлдызбек Әбілғожин. Алматы, 11 сәуір 2017 жыл." src="https://gdb.rferl.org/9F210134-95DD-4832-BC87-1B4F53CD132B_cx3_cy7_cw97_w250_r1_s.jpg" />
<p class="caption">Декан Михаил Акулов (сол жақта) пен профессор Жұлдызбек Әбілғожин. Алматы, 11 сәуір 2017 жыл.</p>
<p />
<p>– Бұқаралық сана жұмысын жалғастырады береді, – деп түсіндірді профессор Жұлдызбек Абылхожин аудиторияға. – [Неліктен Сталин қазір де танымал?] Адам босқа үміттенгенін білгенде өткенге қарайлай береді, сонымен жұбанады. Сталин – қалай болғанда да ұлы тарих. Бұл бітпейтін тақырып.</p>
<p>– Ең бастысы – пайдалы, – деп қосып қойды Алексей Матвеев.</p>
<p><strong>ҚАЗАҚСТАНДАҒЫ СТАЛИН БЕЙНЕСІ</strong></p>
<p>Сталинді қазақстандық қоғам негізінен 9 мамыр Жеңіс күні қарсаңында еске алады. Сталинді қолдаушылар 2015 жылы қатты бой көрсетті, Ұлы Отан соғысының аяқталғанына 70 жыл толғанда Қазақстанның батысында көлікке Сталиннің портретін қойған жаппай автожарыс болды, Түркістан маңындағы Ескі Иқанда Сталинге ескерткіш ашты (бірнеше күн ғана тұрды). Биыл қоғамдық пікірталас әлі басталмады, бірақ әлеуметтік желілерде алдағы мамыр парадына қандай лента тағу керек деген даулар басталып кетті. Сталиннің рөліне қатысты әңгімелер де басталуға тақау.</p>
<img alt="Оңтүстік Қазақстан облысы Ескі Иқан ауылында 61 жылдан бері сақталған Сталин ескерткіші. Оңтүстік Қазақстан облысы, 16 мамыр 2015 жыл." src="https://gdb.rferl.org/F91F15A9-F3A9-4E88-A5AE-4BAB47B9FA07_cx0_cy9_cw100_w250_r1_s.jpg" />
<p class="caption">Оңтүстік Қазақстан облысы Ескі Иқан ауылында 61 жылдан бері сақталған Сталин ескерткіші. Оңтүстік Қазақстан облысы, 16 мамыр 2015 жыл.</p>
<p />
<p>Экономика жоғарғы мектебі жанындағы Тарих және әлеуметтанудың халықаралық орталығының Екінші дүниежүзілік соғыс және оның салдары бойынша профессоры (Ресей) Олег Будницкийдің айтуынша, Қазақстанда көптеген адамдар «советтік» санамен өмір сүріп келеді, осы тұрғыда Сталинді тек соғыста жеңіске жеткізген адам деп қарайды. Жеңімпаздарды ешкім айыптамайды. </p>
<p>– Адамдар затты ақ не қара түсте көреді? Сталин не жақсы, не жаман. Жеңісті тойлау культі бар, ол бәрін басып кетеді. Сондықтан 1942 жылғы әскери жеңіліс пен кулактарды тәркілеу (шын мәнінде ол қанды революция) үшін қоғам санасында Сталин жауапты емес, – деді Олег Будницкий.</p>
<p>2017 жылы СССР-да жаппай қырып-жою репрессиясының басталғанына 80 жыл толады. Қазақстан да одан тыс қалмады. Ғалымдардың айтуынша советтік билік кезінде Қазақ ССР-ігде 3,5 миллион адам саяси репрессияға ұшыраған. Тұтқындау мен ату жазасының басым көбі билікте Иосиф Сталин отырған кезде болды.</p>
<p><strong>Мақаланы орыс тілінен аударған – Динара Әлімжан. </strong></p>
</div>
<ul class="author-hlight">
</ul>
<div id="comments" data-url-format="/comments/a28425763p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Пікіріңіз
</h3>
<div id="comments-place"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28425763p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Оқыңыз. Көріңіз. Тыңдаңыз.</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_almaty_stalinism/28425763.html"
class="img-wrap" title="Сталин бейнесін жаңғырту дауға ұласады">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A08E07DD-1E11-4E74-AC10-4711C6047586_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Сталинді дәріптеген автошеру. Орал, 9 мамыр 2015 жыл.">
</div>
</a>
<div class="content">
<a class="category" href="/z/334">САЯСАТ</a>
<a href="/a/kazakhstan_almaty_stalinism/28425763.html" >
<h4>
<span class="title">Сталин бейнесін жаңғырту дауға ұласады</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28425737.html"
class="img-wrap" title="AzatNews 12.04.2017">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/c795f079-bd06-449c-806a-0136506bcc9c_tv_w33_r1.jpg" src="" alt="AzatNews 12.04.2017">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/20582">AzatNews</a>
<a href="/a/28425737.html" >
<h4>
<span class="title">AzatNews 12.04.2017</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28425739.html"
class="img-wrap" title="Омбудсменмен сұқбат">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/12b472ea-7b8e-4b55-8a07-a5812140cc70_tv_w33_r1.jpg" src="" alt="Омбудсменмен сұқбат">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/332">AzattyqTV</a>
<a href="/a/28425739.html" >
<h4>
<span class="title">Омбудсменмен сұқбат</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="Жазылу" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азат Еуропа / Азаттық радиосы © 2016 RFE/RL, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/kk-KZ/api/frontend/itemdata",
"apiId": "28425763",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azattyq.org"
};
</script>
</body>
</html>