
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Апатты үйлер проблемасын кім шешуі тиіс?</title>
<meta name="title" content="Апатты үйлер проблемасын кім шешуі тиіс?" />
<meta name="description" content="Ресми дерекке қарағанда, Орал қаласында 41 үй апатты жағдайда деп танылған. Билік мұндай үй тұрғындарына мемлекеттік баспана бермейді. Жұртқа тозған үйдің орнына жеке меншік құрылыс компанияларымен жаңа үй салу туралы келісуді ұсынады." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="http://www.azattyq.org/a/kazakhstan_accident_of_buildings/28220817.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28220817.ltr" />
<meta content="Апатты үйлер проблемасын кім шешуі тиіс?" property="og:title" />
<meta content="Ресми дерекке қарағанда, Орал қаласында 41 үй апатты жағдайда деп танылған. Билік мұндай үй тұрғындарына мемлекеттік баспана бермейді. Жұртқа тозған үйдің орнына жеке меншік құрылыс компанияларымен жаңа үй салу туралы келісуді ұсынады." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.azattyq.org/a/kazakhstan_accident_of_buildings/28220817.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/B43669B0-6738-4851-9E41-C8C674BD9BD2_cx0_cy5_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="Санат ОРЫН ӘЛИ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/B43669B0-6738-4851-9E41-C8C674BD9BD2_cx0_cy5_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ЖАЛПЫ АРХИВ, ӘЛЕУМЕТ, ҚАЗАҚСТАН, БАС ТАҚЫРЫПТАР, Баспана үшін күрес, үй, пәтер, апатты үй, құлаған үй, Көпқабатты үйлердегі апаттар, апатты жағдайдағы" property="news_keywords" /> <link rel="amphtml" href="http://www.azattyq.org/amp/28220817.html">
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Апатты үйлер проблемасын кім шешуі тиіс?",page_type:"28220817",page_name:"Апатты үйлер проблемасын кім шешуі тиіс?",short_headline:"Апатты үйлер проблемасын кім шешуі тиіс?",long_headline:"Апатты үйлер проблемасын кім шешуі тиіс?",headline:"Апатты үйлер проблемасын кім шешуі тиіс?",content_type:"Article",pub_year:"2017",pub_month:"01",pub_day:"09",pub_hour:"02",pub_minute:"42",pub_weekday:"Monday",byline:"ОРЫН ӘЛИ, Санат",categories:"archive,kz-society,kz-kazakhstan,Top_stories,housing_movement",tags:"үй;пәтер;апатты үй;құлаған үй;Көпқабатты үйлердегі апаттар;апатты жағдайдағы",slug:"kazakhstan_accident_of_buildings",section:"ӘЛЕУМЕТ",english_section:"kz-society",search_results:"No",article_uid:"28220817"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/689346794?pageName=rfe%3akaz%3ar%3a28220817%3a%d0%90%d0%bf%d0%b0%d1%82%d1%82%d1%8b+%d2%af%d0%b9%d0%bb%d0%b5%d1%80+%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%b0%d1%81%d1%8b%d0%bd+%d0%ba%d1%96%d0%bc+%d1%88%d0%b5%d1%88%d1%83%d1%96+%d1%82%d0%b8%d1%96%d1%81%3f&amp;c6=%d0%90%d0%bf%d0%b0%d1%82%d1%82%d1%8b+%d2%af%d0%b9%d0%bb%d0%b5%d1%80+%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%b0%d1%81%d1%8b%d0%bd+%d0%ba%d1%96%d0%bc+%d1%88%d0%b5%d1%88%d1%83%d1%96+%d1%82%d0%b8%d1%96%d1%81%3f&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%90%d0%bf%d0%b0%d1%82%d1%82%d1%8b+%d2%af%d0%b9%d0%bb%d0%b5%d1%80+%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%b0%d1%81%d1%8b%d0%bd+%d0%ba%d1%96%d0%bc+%d1%88%d0%b5%d1%88%d1%83%d1%96+%d1%82%d0%b8%d1%96%d1%81%3f&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=kz-society&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28220817&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">...іздеу</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330.html">Жаңалықтар</a> </li>
<li class=" collapsible item">
<span class="handler">
Адам құқықтары
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/7642.html">Азаптау</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7644.html">Сенім бостандығы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7643.html">Сөз еркіндігі</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Әлеумет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/15768.html">Жаңаөзен оқиғасы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7639.html">Жер дауы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7626.html">Оралмандар</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мәдениет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/333.html">Блогстан</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Саясат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3745.html">Азаматтық қоғам</a>
</li>
<li class="subitem">
<a class="handler" href="/z/15517.html">&quot;Жемқорлықпен күрес&quot;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16424.html">Жеке басқа табыну</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/programindex.html?tab=radio">Аудио</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/programindex.html?tab=tv">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/903.html">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/p/3520.html" class="handler">
<i class="ico ico-globe"></i>Басқа тілдерде
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28220817&amp;SiteId=5&amp;r=1227990439&amp;it=0&amp;pd=20170109024241" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28220817" data-lt-siteId="5" />
<div class="category">
<a href="/z/337.html">ӘЛЕУМЕТ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Апатты үйлер проблемасын кім шешуі тиіс? </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-09T08:42:41+00:00">
09 қаңтар, 2017
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/94873.html" title="Санат ОРЫН ӘЛИ">Санат ОРЫН ӘЛИ</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/B43669B0-6738-4851-9E41-C8C674BD9BD2_cx0_cy5_cw0_w250_r1_s_r1.jpg" alt="1883 жылы салынған апатты жағдайдағы үй. Орал, 5 қаңтар 2017 жыл. " />
</div>
<p class="caption">1883 жылы салынған апатты жағдайдағы үй. Орал, 5 қаңтар 2017 жыл. </p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Бөлісу</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azattyq.org%2fa%2f28220817.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28220817.html&amp;text=%d0%90%d0%bf%d0%b0%d1%82%d1%82%d1%8b+%d2%af%d0%b9%d0%bb%d0%b5%d1%80+%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%b0%d1%81%d1%8b%d0%bd+%d0%ba%d1%96%d0%bc+%d1%88%d0%b5%d1%88%d1%83%d1%96+%d1%82%d0%b8%d1%96%d1%81%3f" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28220817.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28220817.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=http%3a%2f%2fwww.azattyq.org%2fa%2f28220817.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=http%3a%2f%2fwww.azattyq.org%2fa%2f28220817.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.azattyq.org%2fa%2f28220817.html&amp;subject=Апатты үйлер проблемасын кім шешуі тиіс?" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принтерден шығару
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Пікірлерді көріңіз
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Ресми дерекке қарағанда, Орал қаласында 41 үй апатты жағдайда деп танылған. Билік мұндай үй тұрғындарына мемлекеттік баспана бермейді. Жұртқа тозған үйдің орнына жеке меншік құрылыс компанияларымен жаңа үй салу туралы келісуді ұсынады.</p>
</div>
<div>
<div class="wysiwyg">
<p>Оралдағы апатты жағдайдағы үйлердің көбі - революцияға дейін және СССР заманында салынған екі қабатты үйлер. Кей үйлер сәулет ескерткіштері тізіміне енгізіліп, мемлекет қорғауына алынған. Бірақ қалалық тұрғын үй-коммуналдық шаруашылық бөлімі әбден тозып, апатты жағдайға жеткен үй тұрғындарының баспанаға қатысты қиындығын жай ғана бақылау позициясын ұстанып отыр.</p>
<p><strong>ҚҰЛАУҒА ШАҚ ТҰР</strong></p>
<p>Зейнеткер Мақпал Ыдырысова баласы екеуінің Оралдың ескі бөлігіндегі 1868 жылы салынған апатты үйде тұрғанына 20 жылға жуықтаған. Кезінде жергілікті көпес Кирилл Рассохиннің меншігі болған әлгі үй сәулет ескерткіші саналады. Кезінде СССР жазушылар одағын басқарған әрі Александр Солженицынға қарсы шыққан совет жазушысы Константин Федин 1911 және 1913 жылдары осы үйде қонақ болған.</p>
<p>Қазір әлгі үй әрқайсысының аумағы 16 шаршы метр болатын аядай алты бөлмеге бөлінген. 2013 жылғы қыркүйекте үйдің сыртқы қабырғаларының бірі құлап қалып, шенеуніктер мен құтқарушылар келіп көріп кеткен. Кейін құлаған қабырғаны амалдап қалпына келтірген. Сол кезден бері үй тұрғындарының жағдайын ешкім сұрамаған.</p>
<img alt="1868 жылы салынған ғимараттың опырылған қабырғасы. Орал, 5 қаңтар 2017 жыл." src="https://gdb.rferl.org/02E7B4AF-8017-4259-AD91-94244DEFA4F7_cx0_cy3_cw100_w250_r1_s_r1.jpg" />
<p class="caption">1868 жылы салынған ғимараттың опырылған қабырғасы. Орал, 5 қаңтар 2017 жыл.</p>
<p> </p>
<p> - Мына үйде тұру мүлде қауіпті. Қабырғалары кез келген сәтте құлауы мүмкін. Ал оны жөндеуге ақшамыз жоқ, - дейді Мақпал Ыдырысова.</p>
<p>Ыдырысовтар мемлекет қарайласар деп үміттенеді. Мақпалдың айтуынша, биыл билік «18 айдың ішінде апатты үйдің орнына жаңа үй салып береміз деген құрылыс мекемесімен ауызша келісім бар» деп жаңа үйдің құрылысын бастауға уәде еткен.</p>
<p>Зейнеткер Сәния Мұханжанованың жағдайы да осыған ұқсас. Ол алты жылдан бері тұратын 1883 жылы салынған көп пәтерлі үйді билік апатты деп таныған, бірақ тұрғындарды көшіруге асықпайды. Жұрттың бұдан өзге баспанасы да, көшіп баратын жері де жоқ.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Үй көз алдымызда қаусап барады. Негізгі салмақ түсетін бөренелері шіріп кеткен. Еденнің тақтайлары сықырлап, дым тартып тұр. Мемлекеттік баспана кезегіне тұрып қойдық. Енді беретін шығар деп үміттенеміз.</div>
</div></blockquote></div>
<p> - Үй көз алдымызда қаусап барады. Негізгі салмақ түсетін бөренелері шіріп кеткен. Еденнің тақтайлары сықырлап, дым тартып тұр. Мемлекеттік баспана кезегіне тұрып қойдық. Енді беретін шығар деп үміттенеміз, - дейді зейнеткер.</p>
<p>Үйде кәріз жүйесі жоқ, бірақ су мен газ бар. Кірпіштен қаланған сыртқы қабырғада «19-ғасырдың сәулет ескерткіші және мемлекет қорғауындағы үй» деп жазылған тақтайша ілінген.</p>
<p><strong>МӘСЕЛЕНІ ШЕШУ ЖОЛДАРЫ</strong></p>
<p>Қалалық тұрғын үй-коммуналдық бөлім қызметкерлерінің айтуынша,апатты үй тұрғындарына мемлекеттен пәтер бөлінуі екіталай.</p>
<p> - Үйлері апатты деп танылған тұрғындар кезек бойынша берілетін әлеуметтік баспана кезегіне тұра алады. Ал оның қашан болатыны белгісіз, - дейді Орал тұрғын үй-коммуналдық бөлімінің бас маманы Асхат Шадияров.</p>
<p>Шенеуніктің сөзінше, қазір қалада апатты деп танылған 41 үйде (383 пәтер) 1532 адам тұрады. Үйлердің бәрі жекешелендірілген, тұрғындардың меншігінде. Демек жұрт баспанаға қатысты мәселелерді өздері шешуі тиіс.</p>
<img alt="1868 жылы салынған апатты жағдайдағы үй. Орал, 5 қаңтар 2017 жыл." src="https://gdb.rferl.org/EC34B3DF-DB5C-4428-B51D-B0E0BE42CBAD_cx0_cy1_cw100_w250_r1_s_r1.jpg" />
<p class="caption">1868 жылы салынған апатты жағдайдағы үй. Орал, 5 қаңтар 2017 жыл.</p>
<p> </p>
<p>Тұрғын үй-коммуналдық шаруашылық бөлімі мемлекет пен жеке меншік компаниялар бірігетін әріптестік схемасын пайдалануды ұсынады. Яғни құрылыс компаниясы апатты үйдің орнына жаңа үй салып, пәтерлердің бір бөлігін апатты үйдің бұрынғы тұрғындарының арасында бөліп беруге міндеттеме алады. Қалған пәтерлер құрылыс компаниясы иелігінде қалады.</p>
<p>Қазір Оралда осындай схемамен 140 және 90 пәтерлік үйлердің құрылысы басталған. Пәтерлердің бір бөлігіне апатты деп танылған төрт үйдің тұрғындарын қоныстандыру жоспарланған.</p>
<p> - Өзге амалы жоқ. Жұрт кезекке тұрса, баспаналы бола ала ма - оны айта алмаймыз, - дейді Асхат Шадияров.</p>
<p>Тұрғын үй-коммуналдық шаруашылық бөлімі апатты үй тұрғындарына «бізге келіп кеңес алсын, құрылыс компанияларын тауып береміз» деп уәде етеді. Ал әзірше бір жарым мыңнан көп адам тұруға қауіпті үйлерде тіршілік етіп жатыр.</p>
<p>Батыс Қазақстан облыстық төтенше жағдайлар департаменті Азаттыққа былтыр департаментке апатты үй тұрғындары тарапынан арыз, шағым түскен жоқ деп хабарлайды.</p>
<p><strong>Азаттық инфографикасы:</strong></p><div class="clear"></div>
<div class="infgraphicsAttach">
<a class="flexible-iframe" data-height="300" data-iframe="false" data-layout="1" data-width="100%" href="/a/kazakhstan_bulding_collapse-timeline/28215193.html?layout=1">Көпқабатты үйлердегі апаттар</a>
</div>
<p />
</div>
<ul class="author-highlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrapper author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrapper">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.rferl.org/D25F562F-DB8E-4484-BB77-0C09C0FFEE8B_cx0_cy33_cw0_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/94873.html">Санат ОРЫН ӘЛИ</a>
</h4>
<p><p>Санат 2014 жылы қарашада Азаттықтың Батыс Қазақстандағы тілшісі ретінде қызметке кірісті. 2005 жылы Батыс Қазақстан мемлекеттік университетінің филология факультетін бітірген. Қызмет жолын &quot;Уральская газета&quot; басылымында бастаған. 2006-2014 жылдары Алматы мен Астанадағы түрлі БАҚ-тарда жарияланып тұрған.</p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="http://www.azattyq.org/api/aiiiyqiejgiyqp">
<i class="ico ico-rss"></i>
Жазылыңыз
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Ұқсас</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_west_region_dormitory/28001486.html"
class="img-wrapper" title="Тұрғындар апатты жатақханадан &#171;кепілдіксіз&#187; шыққысы келмейді">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6D36A308-9268-4DA7-8ADA-0FA819FF4CA5_cx0_cy61_cw0_w33_r1.jpg" src="" alt="Тұрғындар апатты жатақханадан &#171;кепілдіксіз&#187; шыққысы келмейді">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_west_region_dormitory/28001486.html" >
<h4>
<span class="title">Тұрғындар апатты жатақханадан &#171;кепілдіксіз&#187; шыққысы келмейді</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_housing_construction_quality_mortgage/27789696.html"
class="img-wrapper" title="Қисайған үйдің жайы парламентте де сөз болды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/08199C00-6D0D-4512-89FB-90D554478693_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Қисайған үйдің жайы парламентте де сөз болды">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_housing_construction_quality_mortgage/27789696.html" >
<h4>
<span class="title">Қисайған үйдің жайы парламентте де сөз болды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_almaty_algabas_alarm_apartment/27773172.html"
class="img-wrapper" title="Алғабастағы апатты үй күзетке алынды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/50C5E395-E2EF-4683-AAF4-ADF1BA1866E8_cx0_cy45_cw0_w33_r1.jpg" src="" alt="Алғабастағы апатты үй күзетке алынды">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_almaty_algabas_alarm_apartment/27773172.html" >
<h4>
<span class="title">Алғабастағы апатты үй күзетке алынды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_zhanaozen_emergency_house/27218571.html"
class="img-wrapper" title="&#171;Апатты үй&#187; тұрғындары көмекке зәру">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/741A2468-1D2F-4F7F-B14F-0E82800248DB_w33_r1.jpg" src="" alt="&#171;Апатты үй&#187; тұрғындары көмекке зәру">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_zhanaozen_emergency_house/27218571.html" >
<h4>
<span class="title">&#171;Апатты үй&#187; тұрғындары көмекке зәру</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_house_falling_off_a_roof/27204979.html"
class="img-wrapper" title="Тұрғындар шіріген төбені бөренемен тіреп отыр">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8DC24615-00C4-4478-92F7-A5FAAB834CCA_w33_r1.jpg" src="" alt="Тұрғындар шіріген төбені бөренемен тіреп отыр">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_house_falling_off_a_roof/27204979.html" >
<h4>
<span class="title">Тұрғындар шіріген төбені бөренемен тіреп отыр</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">Оқыңыз. Көріңіз. Тыңдаңыз.</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_accident_of_buildings/28220817.html"
class="img-wrapper" title="Апатты үйлер проблемасын кім шешуі тиіс?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B43669B0-6738-4851-9E41-C8C674BD9BD2_cx0_cy5_cw0_w33_r1.jpg" src="" alt="1883 жылы салынған апатты жағдайдағы үй. Орал, 5 қаңтар 2017 жыл. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/337.html">ӘЛЕУМЕТ</a>
<a href="/a/kazakhstan_accident_of_buildings/28220817.html" >
<h4>
<span class="title">Апатты үйлер проблемасын кім шешуі тиіс?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_accident_of_buildings/28219676.html"
class="img-wrapper" title="&quot;Хартия-77&quot; құжатына 40 жыл">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/43c3c956-1f61-4664-825e-5219d5e75233_tv_w33_r1.jpg" src="" alt="&quot;Хартия-77&quot; құжаты жарияланғанына 40 жыл">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/332.html">AzattyqTV</a>
<a href="/a/kazakhstan_accident_of_buildings/28219676.html" >
<h4>
<span class="title">&quot;Хартия-77&quot; құжатына 40 жыл</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/central_asia_shaikhana_china_kyrgyzstan_railway/28219514.html"
class="img-wrapper" title="Қырғызстан Қытаймен арада теміржол сала ма?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3E48DA40-973B-4B39-A48F-241F02DD2CB7_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Ухань қаласындағы техникалық қызмет көрсету базасында тұрған жүйрік пойыздар. Хубэй провинциясы, Қытай, 25 желтоқсан 2012 жыл. (Көрнекі сурет.)">
</div>
</a>
<div class="content">
<a class="category" href="/z/341.html">ОРТАЛЫҚ АЗИЯ</a>
<a href="/a/central_asia_shaikhana_china_kyrgyzstan_railway/28219514.html" >
<h4>
<span class="title">Қырғызстан Қытаймен арада теміржол сала ма?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a28220817p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28220817p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="Жазылу" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azattyq.org/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330.html">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340.html">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633.html">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341.html">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636.html">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637.html">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344.html">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Азат Еуропа / Азаттық радиосы © 2016 RFE/RL, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>