
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады</title>
<meta name="title" content="Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады"/>
<meta name="description" content="Ақтау қалалық №2 соты Ираннан келген этникалық қазақ Исрафил Багидің өзіне Қазақстан азаматтығын беруден бас тартқан көші-қон полициясы қызметінің үстінен түсірген шағымын қарауды бастады.
Сотқ..." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="https://www.azattyq.org/a/28585510.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28585510.ltr" />
<meta content="Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады" property="og:title" />
<meta content="Ақтау қалалық №2 соты Ираннан келген этникалық қазақ Исрафил Багидің өзіне Қазақстан азаматтығын беруден бас тартқан көші-қон полициясы қызметінің үстінен түсірген шағымын қарауды бастады.
Сотқа Жаң" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azattyq.org/a/28585510.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azattyq" property="article:publisher" />
<meta content="https://gdb.rferl.org/5E7BCD26-31CE-494C-B64D-050CB3E19B47_cx46_cy36_cw55_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="Сәния ТОЙКЕН" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/5E7BCD26-31CE-494C-B64D-050CB3E19B47_cx46_cy36_cw55_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ЖАҢАЛЫҚТАР, Исрафил Баги, азаматтық беруден бас тарту" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"kk-KZ","mainEntityOfPage":"https://www.azattyq.org/a/28585510.html","url":"https://www.azattyq.org/a/28585510.html","headline":"Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады","name":"Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады","author":{"@type":"Person","name":"Сәния ТОЙКЕН"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/5E7BCD26-31CE-494C-B64D-050CB3E19B47_cx46_cy36_cw55_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-29","dateModified":"2017-06-29 08:19:58Z","keywords":"ЖАҢАЛЫҚТАР, Исрафил Баги, азаматтық беруден бас тарту","publisher":{"@type":"Organization","name":"Азаттық радиосы","logo":{"@type":"ImageObject","url":"https://www.azattyq.org/Content/responsive/RFE/kk-KZ/img/logo-amp.png","width":90,"height":60}},"description":"Ақтау қалалық №2 соты Ираннан келген этникалық қазақ Исрафил Багидің өзіне Қазақстан азаматтығын беруден бас тартқан көші-қон полициясы қызметінің үстінен түсірген шағымын қарауды бастады.\r\n Сотқа Жаң"}</script> <link rel="amphtml" href="https://www.azattyq.org/amp/28585510.html" />
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.17.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады",page_type:"28585510",page_name:"Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады",short_headline:"Ираннан келген қазақтың азаматтық алу ...",long_headline:"Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады",headline:"Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады",content_type:"News",pub_year:"2017",pub_month:"06",pub_day:"29",pub_hour:"08",pub_minute:"00",pub_weekday:"Thursday",byline:"ТОЙКЕН, Сәния",categories:"news",tags:"Исрафил Баги;азаматтық беруден бас тарту",section:"ЖАҢАЛЫҚТАР",english_section:"news",search_results:"No",article_uid:"28585510"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/1995463022?pageName=rfe%3akaz%3ar%3a28585510%3a%d0%98%d1%80%d0%b0%d0%bd%d0%bd%d0%b0%d0%bd+%d0%ba%d0%b5%d0%bb%d0%b3%d0%b5%d0%bd+%d2%9b%d0%b0%d0%b7%d0%b0%d2%9b%d1%82%d1%8b%d2%a3+%d0%b0%d0%b7%d0%b0%d0%bc%d0%b0%d1%82%d1%82%d1%8b%d2%9b+%d0%b0%d0%bb%d1%83+%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8b+%d1%88%d0%b0%d2%93%d1%8b%d0%bc%d1%8b+%d2%9b%d0%b0%d1%80%d0%b0%d0%bb%d0%b0+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%b4%d1%8b&amp;c6=%d0%98%d1%80%d0%b0%d0%bd%d0%bd%d0%b0%d0%bd+%d0%ba%d0%b5%d0%bb%d0%b3%d0%b5%d0%bd+%d2%9b%d0%b0%d0%b7%d0%b0%d2%9b%d1%82%d1%8b%d2%a3+%d0%b0%d0%b7%d0%b0%d0%bc%d0%b0%d1%82%d1%82%d1%8b%d2%9b+%d0%b0%d0%bb%d1%83+%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8b+%d1%88%d0%b0%d2%93%d1%8b%d0%bc%d1%8b+%d2%9b%d0%b0%d1%80%d0%b0%d0%bb%d0%b0+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%b4%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%98%d1%80%d0%b0%d0%bd%d0%bd%d0%b0%d0%bd+%d0%ba%d0%b5%d0%bb%d0%b3%d0%b5%d0%bd+%d2%9b%d0%b0%d0%b7%d0%b0%d2%9b%d1%82%d1%8b%d2%a3+%d0%b0%d0%b7%d0%b0%d0%bc%d0%b0%d1%82%d1%82%d1%8b%d2%9b+%d0%b0%d0%bb%d1%83+%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8b+%d1%88%d0%b0%d2%93%d1%8b%d0%bc%d1%8b+%d2%9b%d0%b0%d1%80%d0%b0%d0%bb%d0%b0+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28585510&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Басқа тілдерде</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<i class="ico ico-user"></i><span class="label">Кіру/Тіркелу</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">...іздеу</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330">Жаңалықтар</a> </li>
<li class=" item">
<a class="handler" href="http://www.azattyq.org/a/kazakhstan-25-years-infographic/28178458.html">Тәуелсіз тарих</a> </li>
<li class=" collapsible item">
<span class="handler">
Адам құқықтары
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/7642">Азаптау</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7644">Сенім бостандығы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7643">Сөз еркіндігі</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Әлеумет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/15768">Жаңаөзен оқиғасы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7639">Жер дауы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7626">Оралмандар</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мәдениет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/333">Блогстан</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Саясат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3745">Азаматтық қоғам</a>
</li>
<li class="subitem">
<a class="handler" href="/z/15517">&quot;Жемқорлықпен күрес&quot;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16424">Жеке басқа табыну</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=radio">Аудио</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=tv">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/903">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28585510&amp;SiteId=5&amp;r=1337331769&amp;it=0&amp;pd=20170629080058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28585510" data-lt-siteId="5" />
<div class="category">
<a href="/z/330">ЖАҢАЛЫҚТАР</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-29T14:00:58+00:00">
29 маусым, 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/19129.html" title="Сәния ТОЙКЕН">Сәния ТОЙКЕН</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/5E7BCD26-31CE-494C-B64D-050CB3E19B47_cx46_cy36_cw55_w250_r1_s.jpg" itemprop="url" alt="Ираннан келген этникалық қазақ Исрафил Баги сотта отыр. Ақтау, 29 маусым 2017 жыл." />
</div>
<span class="caption" itemprop="caption">Ираннан келген этникалық қазақ Исрафил Баги сотта отыр. Ақтау, 29 маусым 2017 жыл.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Бөлісу</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html&amp;text=%d0%98%d1%80%d0%b0%d0%bd%d0%bd%d0%b0%d0%bd+%d0%ba%d0%b5%d0%bb%d0%b3%d0%b5%d0%bd+%d2%9b%d0%b0%d0%b7%d0%b0%d2%9b%d1%82%d1%8b%d2%a3+%d0%b0%d0%b7%d0%b0%d0%bc%d0%b0%d1%82%d1%82%d1%8b%d2%9b+%d0%b0%d0%bb%d1%83+%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8b+%d1%88%d0%b0%d2%93%d1%8b%d0%bc%d1%8b+%d2%9b%d0%b0%d1%80%d0%b0%d0%bb%d0%b0+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html&amp;subject=Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azattyq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ираннан келген қазақтың азаматтық алу туралы шағымы қарала бастады
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html&amp;text=%d0%98%d1%80%d0%b0%d0%bd%d0%bd%d0%b0%d0%bd+%d0%ba%d0%b5%d0%bb%d0%b3%d0%b5%d0%bd+%d2%9b%d0%b0%d0%b7%d0%b0%d2%9b%d1%82%d1%8b%d2%a3+%d0%b0%d0%b7%d0%b0%d0%bc%d0%b0%d1%82%d1%82%d1%8b%d2%9b+%d0%b0%d0%bb%d1%83+%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8b+%d1%88%d0%b0%d2%93%d1%8b%d0%bc%d1%8b+%d2%9b%d0%b0%d1%80%d0%b0%d0%bb%d0%b0+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28585510.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принтерден шығару
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Пікірлерді көріңіз
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Ақтау қалалық №2 соты Ираннан келген этникалық қазақ Исрафил Багидің өзіне Қазақстан азаматтығын беруден бас тартқан көші-қон полициясы қызметінің үстінен түсірген шағымын қарауды бастады.</p>
<p>Сотқа Жаңаөзеннен келген ондаған адаммен бірге Азаттық тілшісі де сот процесі басталған кезінде кіргізілмеді. Бір сағаттан соң жарияланған үзілістен соң кеңес бөлмесінен оралған судья Әнуар Дәурешов соттың енді жабық өтетінін мәлімдеді.</p>
<p>- Маңғыстау облыстық көші-қон қызметінің өтініші бойынша сот процессі жабық өтетін болды. Процеске жауапкер ретінде облыстық Ұлттық қауіпсіздік комитетінің департаменті де тартылғандықтан істі қарау 4 шілдеге қалдырылды, - деді ол.</p>
<p>Исрафил Багидің адвокаты Ағысбек Төлегенов ашық процесті жабық түрде өткізуге шешім қабылдаудың астарында &quot;сот процесін қадағалауға ұмтылған адамдардың көптігінен сескену бар&quot; деп санайды. </p>
<p>- Бұл қылмыстық іс емес, азаматтық іс. Оны жабық өткізуге негіз жоқ. Судьяның қандай да бір құпия деректер болса сол уақытта ғана қатысушыларды шығарып тараптармен өзара қарауға толық құқығы бар. Бұл - көпшіліктен сескену, - деді ол Азаттыққа. </p>
<p><a class="underline" href="https://www.azattyq.org/a/kazakhstan_mangistau_oralman_problem_of_sitizenship/28543986.html" target="_blank">Исрафил Баги</a> отбасымен Қазақстанға 2013 жылы көшіп келген. Жаңаөзен қалалық мешітінде қызмет етіп жүрген оған биылғы науырызда арнайы хат жолдаған Маңғыстау облыстық көші-қон қызметі оған және оның жұбайына Қазақстан азаматтығы берілмейтінін хабарлаған. Оған негіз ретінде көші-қон полициясы &quot;Қазақстан азаматтығы туралы&quot; заңның &quot;террорлық және экстремистік ұйымдарға кірген немесе сотталған, өзі туралы жалған мәлімет берген не қажетті құжаттарды белгіленген мерзімде тапсырмағандарға&quot; Қазақстан азаматтығы берілмейтіні айтылған 5 және 8-тармақтарына сілтеме жасаған. Ал кейін Ақтау қалалық ішкі істер басқармасының көші-қон қызметі бөлімі &quot;маусымның 30-ына дейін Қазақстаннан өз еркімен шығып кетпесе депортацияланатыны&quot; туралы ескерту берген. Көші-қон қызметінің 2017 жылғы мамырдың 30-ы күні жолдаған соңғы хабарламасында Исрафил Багиге Қазақстанда тұрақты тұруына берілген рұқсаттың күші &quot;Халықтың көші-қоны туралы&quot; заңның 49-бабының 9 бөлігінің 1-тармағы негізінде жойылғаны&quot; жазылған. Заңның ол бабында &quot;ұлттық қауіпсіздік органдарында экстремизмге немесе террорлық іс-әрекетке қатыстылығы туралы мәліметтер болған&quot; жағдайда Қазақстанға көшіп келушілерге ел аумағында тұрақты тұруға рұқсат берілмейтіні, немесе бұрын берілген рұқсаттың күші жойылатыны айтылған.</p>
<p><strong>Исравил Баги туралы Азаттықтың видеосы (13.06.2017)</strong></p><div class="wsw__embed">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_tv_w250_r1.jpg">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_tv_w250_r1.jpg" alt="Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек" title="Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28545341&SiteId=5&r=1150060015&it=0&pd=20170613092300" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28545341.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.azattyq.org/embed/player/0/28545341.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28545341.html" target="_blank" title="Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек">Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/28545341/ppt0.html" title="Бөлек терезеде ашу"></span>
<a href="/embed/player/Article/28545341.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.azattyq.org/a/28545341.html">https://www.azattyq.org/a/28545341.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28545341.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28545341.html&amp;text=%d0%9e%d1%80%d0%b0%d0%bb%d0%bc%d0%b0%d0%bd+%c2%ab%d1%8d%d0%ba%d1%81%d1%82%d1%80%d0%b5%d0%bc%d0%b8%d1%81%d1%82+%d0%b5%d0%bc%d0%b5%d1%81%c2%bb+%d0%b5%d0%ba%d0%b5%d0%bd%d1%96%d0%bd+%d1%81%d0%be%d1%82%d1%82%d0%b0+%d0%b4%d3%99%d0%bb%d0%b5%d0%bb%d0%b4%d0%b5%d0%bc%d0%b5%d0%ba" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28545341.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:02:58</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:58</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28545341.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Жүктеп алу</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_mobile.mp4?download=1" title="270p | 8,5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28545341, 'Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек', null, 'Сәния ТОЙКЕН, Нұргүл ТАПАЕВА, Санат НҰРБЕКОВ', '2017', '06', '13')">
270p | 8,5MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060.mp4?download=1" title="360p | 12,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28545341, 'Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек', null, 'Сәния ТОЙКЕН, Нұргүл ТАПАЕВА, Санат НҰРБЕКОВ', '2017', '06', '13')">
360p | 12,6MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_hq.mp4?download=1" title="720p | 28,0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28545341, 'Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек', null, 'Сәния ТОЙКЕН, Нұргүл ТАПАЕВА, Санат НҰРБЕКОВ', '2017', '06', '13')">
720p | 28,0MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/c/cf/cf15d9c1-898b-48b4-bc0f-c7ea961e7060_fullhd.mp4?download=1" title="1080p | 50,9MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28545341, 'Оралман &#171;экстремист емес&#187; екенін сотта дәлелдемек', null, 'Сәния ТОЙКЕН, Нұргүл ТАПАЕВА, Санат НҰРБЕКОВ', '2017', '06', '13')">
1080p | 50,9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
</div>
<ul class="author-hlight">
</ul>
<div id="comments" data-url-format="/comments/a28585510p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Пікіріңіз
</h3>
<div id="comments-place"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28585510p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7284_21" data-area-id=R1_1>
<h2 class="section-head">
Көз сала отырыңыз </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/turkey_anti-rocket_defence_system/28585245.html"
class="img-wrap" title="Ердоғанның С-400-і мен басқа да &quot;ойыншықтары&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7FD4430D-0841-4505-8A5B-EA3712D212C8_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Ресейдің Украинадан аннексиялаған Қырым түбегіне орнатқан С-400 зымырандары. 2017 жыл. ">
</div>
</a>
<div class="content">
<span class="category" >Түркия</span>
<a href="/a/turkey_anti-rocket_defence_system/28585245.html" >
<h4>
<span class="title">Ердоғанның С-400-і мен басқа да &quot;ойыншықтары&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_aral_district_payment_in_oil_company_aktobe/28585142.html"
class="img-wrap" title="Экологиялық аймақтағы төлем дауы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/45D0E471-0969-46B5-A38F-B833EEE0B083_cx0_cy10_cw0_w33_r1.jpg" src="" alt="&#171;СНПС-Ақтөбемұнайгаз&#187; компаниясының Жаңажол кенішіне вахталық әдіспен қатынап еңбек ететін жұмысшылары экологиялық төлемнің көлемі азайғанына наразылық танытып тұр. Ақтөбе, 27 маусым 2017 жыл.">
</div>
</a>
<div class="content">
<span class="category" >&#171;СНПС-Ақтөбемұнайгаз&#187; </span>
<a href="/a/kazakhstan_aral_district_payment_in_oil_company_aktobe/28585142.html" >
<h4>
<span class="title">Экологиялық аймақтағы төлем дауы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_journalist_press_day_freedom_of_the_speech/28583859.html"
class="img-wrap" title="Сыйлық тасасында қалған сөз бостандығы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1F02D770-9D80-4934-96C0-E70B83CD0EE8_w33_r1.jpg" src="" alt="Тұтқындағы журналист Жанболат Мамайды қолдаған белсенділер оны туған күнімен құттықтауға абақты алдына жиналып тұр. Алматы, 15 маусым 2017 жыл.">
</div>
</a>
<div class="content">
<span class="category" >28 маусым</span>
<a href="/a/kazakhstan_journalist_press_day_freedom_of_the_speech/28583859.html" >
<h4>
<span class="title">Сыйлық тасасында қалған сөз бостандығы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/uzbekistan_relative_of_died_president_karimov_recieved_refugee/28583336.html"
class="img-wrap" title="Украина Ислам Каримовтің туысына баспана берді">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/226AEE3D-DF0A-4549-9A6F-3E0F970BC010_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Киев сотында тұрған Акбарәлі Абдуллаев.">
</div>
</a>
<div class="content">
<span class="category" >Өзбекстан қысымы</span>
<a href="/a/uzbekistan_relative_of_died_president_karimov_recieved_refugee/28583336.html" >
<h4>
<span class="title">Украина Ислам Каримовтің туысына баспана берді</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7285_21" data-area-id=R2_1>
<h2 class="section-head">
AzattyqTV </h2>
<div class="media-block size-2 with-player first-item with-category">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/79e544b8-938c-4acc-8c16-ef223af5651e_tv_w250_r1.jpg">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="ЖОО-лар арасындағы &quot;Сталин дауы&quot;"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/79e544b8-938c-4acc-8c16-ef223af5651e_tv_w250_r1.jpg" alt="ЖОО-лар арасындағы &quot;Сталин дауы&quot;" title="ЖОО-лар арасындағы &quot;Сталин дауы&quot;" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/79e544b8-938c-4acc-8c16-ef223af5651e_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/7/79/79e544b8-938c-4acc-8c16-ef223af5651e_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28585206&SiteId=5&r=2107859697&it=0&pd=20170628214800" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28585206.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/79e544b8-938c-4acc-8c16-ef223af5651e_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.azattyq.org/embed/player/0/28585206.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28585206.html" target="_blank" title="ЖОО-лар арасындағы &quot;Сталин дауы&quot;">ЖОО-лар арасындағы &quot;Сталин дауы&quot;</a>
</h6>
</div>
<a href="/embed/player/Article/28585206.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.azattyq.org/a/28585206.html">https://www.azattyq.org/a/28585206.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28585206.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28585206.html&amp;text=%d0%96%d0%9e%d0%9e-%d0%bb%d0%b0%d1%80+%d0%b0%d1%80%d0%b0%d1%81%d1%8b%d0%bd%d0%b4%d0%b0%d2%93%d1%8b+%22%d0%a1%d1%82%d0%b0%d0%bb%d0%b8%d0%bd+%d0%b4%d0%b0%d1%83%d1%8b%22" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28585206.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:05:32</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:05:32</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28585206.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="ЖОО-лар арасындағы &quot;Сталин дауы&quot;"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<span class="category" >Ресей</span>
<a href="/a/28585206.html" >
<h4>
<span class="title">Сталин туралы ЖОО-лар дауы</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7286_21" data-area-id=R3_1>
<h2 class="section-head">
Аудиоподкаст </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/28584449.html"
class="img-wrap" title="Алматыдағы &quot;Мейірім дүкені&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F640715C-1CB3-4F61-8DF8-97742B508453_w100_r1.jpg" src="" alt="Көрнекі сурет">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28584449.html" >
<h4>
<span class="title">Алматыдағы &quot;Мейірім дүкені&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="Жазылу" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азат Еуропа / Азаттық радиосы &#169; 2017, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/kk-KZ/api/frontend/itemdata",
"apiId": "28585510",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azattyq.org"
};
</script>
</body>
</html>