
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті</title>
<meta name="title" content="Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті"/>
<meta name="description" content="АҚШ президенті Дональд Трамп пен Ресей президенті Владимир Путин екеуара алғашқы кездесуде Сирия мен Украинадағы жағдайды, терроризм мен киберқылмысқа қарсы күрес, Солтүстік Корея төңірегіндег..." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="https://www.azattyq.org/a/28602849.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28602849.ltr" />
<meta content="Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті" property="og:title" />
<meta content="АҚШ президенті Дональд Трамп пен Ресей президенті Владимир Путин екеуара алғашқы кездесуде Сирия мен Украинадағы жағдайды, терроризм мен киберқылмысқа қарсы күрес, Солтүстік Корея төңірегіндегі ахуалд" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azattyq.org/a/28602849.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azattyq" property="article:publisher" />
<meta content="https://gdb.rferl.org/CCEEC4D1-FCFC-46E5-81C7-142BD8771576_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/CCEEC4D1-FCFC-46E5-81C7-142BD8771576_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ЖАҢАЛЫҚТАР" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"kk-KZ","mainEntityOfPage":"https://www.azattyq.org/a/28602849.html","url":"https://www.azattyq.org/a/28602849.html","headline":"Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті","name":"Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті","author":{"@type":"Person","name":"Азаттық"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/CCEEC4D1-FCFC-46E5-81C7-142BD8771576_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-08","dateModified":"2017-07-08 03:45:18Z","keywords":"ЖАҢАЛЫҚТАР","publisher":{"@type":"Organization","name":"Азаттық радиосы","logo":{"@type":"ImageObject","url":"https://www.azattyq.org/Content/responsive/RFE/kk-KZ/img/logo-amp.png","width":90,"height":60}},"description":"АҚШ президенті Дональд Трамп пен Ресей президенті Владимир Путин екеуара алғашқы кездесуде Сирия мен Украинадағы жағдайды, терроризм мен киберқылмысқа қарсы күрес, Солтүстік Корея төңірегіндегі ахуалд"}</script> <link rel="amphtml" href="https://www.azattyq.org/amp/28602849.html" />
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.17.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті",page_type:"28602849",page_name:"Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті",short_headline:"Трамп пен Путин Сирия, Украина мен АҚШ-т...",long_headline:"Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті",headline:"Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті",content_type:"News",pub_year:"2017",pub_month:"07",pub_day:"08",pub_hour:"02",pub_minute:"56",pub_weekday:"Saturday",categories:"news",section:"ЖАҢАЛЫҚТАР",english_section:"news",search_results:"No",article_uid:"28602849"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/1105519840?pageName=rfe%3akaz%3ar%3a28602849%3a%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%b5%d0%bd+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%a1%d0%b8%d1%80%d0%b8%d1%8f%2c+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d0%b5%d0%bd+%d0%90%d2%9a%d0%a8-%d1%82%d0%b0%d2%93%d1%8b+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%b6%d0%b0%d0%b9%d0%bb%d1%8b+%d1%81%d3%a9%d0%b9%d0%bb%d0%b5%d1%81%d1%82%d1%96&amp;c6=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%b5%d0%bd+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%a1%d0%b8%d1%80%d0%b8%d1%8f%2c+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d0%b5%d0%bd+%d0%90%d2%9a%d0%a8-%d1%82%d0%b0%d2%93%d1%8b+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%b6%d0%b0%d0%b9%d0%bb%d1%8b+%d1%81%d3%a9%d0%b9%d0%bb%d0%b5%d1%81%d1%82%d1%96&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%b5%d0%bd+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%a1%d0%b8%d1%80%d0%b8%d1%8f%2c+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d0%b5%d0%bd+%d0%90%d2%9a%d0%a8-%d1%82%d0%b0%d2%93%d1%8b+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%b6%d0%b0%d0%b9%d0%bb%d1%8b+%d1%81%d3%a9%d0%b9%d0%bb%d0%b5%d1%81%d1%82%d1%96&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28602849&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Басқа тілдерде</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<i class="ico ico-user"></i><span class="label">Кіру/Тіркелу</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">...іздеу</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330">Жаңалықтар</a> </li>
<li class=" item">
<a class="handler" href="http://www.azattyq.org/a/kazakhstan-25-years-infographic/28178458.html">Тәуелсіз тарих</a> </li>
<li class=" collapsible item">
<span class="handler">
Адам құқықтары
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/7642">Азаптау</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7644">Сенім бостандығы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7643">Сөз еркіндігі</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Әлеумет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/15768">Жаңаөзен оқиғасы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7639">Жер дауы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7626">Оралмандар</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мәдениет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/333">Блогстан</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Саясат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3745">Азаматтық қоғам</a>
</li>
<li class="subitem">
<a class="handler" href="/z/15517">&quot;Жемқорлықпен күрес&quot;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16424">Жеке басқа табыну</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=radio">Аудио</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=tv">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/903">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28602849&amp;SiteId=5&amp;r=1950922847&amp;it=0&amp;pd=20170708025618" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28602849" data-lt-siteId="5" />
<div class="category">
<a href="/z/330">ЖАҢАЛЫҚТАР</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-08T08:56:18+00:00">
08 шілде, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/CCEEC4D1-FCFC-46E5-81C7-142BD8771576_w250_r1_s.jpg" itemprop="url" alt="АҚШ президенті Дональд Трамп (оң жақта) пен Ресей президенті Владимир Путин. Гамбург, 7 шілде 2017 жыл." />
</div>
<span class="caption" itemprop="caption">АҚШ президенті Дональд Трамп (оң жақта) пен Ресей президенті Владимир Путин. Гамбург, 7 шілде 2017 жыл.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Бөлісу</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%b5%d0%bd+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%a1%d0%b8%d1%80%d0%b8%d1%8f%2c+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d0%b5%d0%bd+%d0%90%d2%9a%d0%a8-%d1%82%d0%b0%d2%93%d1%8b+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%b6%d0%b0%d0%b9%d0%bb%d1%8b+%d1%81%d3%a9%d0%b9%d0%bb%d0%b5%d1%81%d1%82%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html&amp;subject=Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azattyq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Трамп пен Путин Сирия, Украина мен АҚШ-тағы сайлау жайлы сөйлесті
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%b5%d0%bd+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%a1%d0%b8%d1%80%d0%b8%d1%8f%2c+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d0%b5%d0%bd+%d0%90%d2%9a%d0%a8-%d1%82%d0%b0%d2%93%d1%8b+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%b6%d0%b0%d0%b9%d0%bb%d1%8b+%d1%81%d3%a9%d0%b9%d0%bb%d0%b5%d1%81%d1%82%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28602849.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принтерден шығару
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Пікірлерді көріңіз
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>АҚШ президенті Дональд Трамп пен Ресей президенті Владимир Путин екеуара алғашқы кездесуде Сирия мен Украинадағы жағдайды, терроризм мен киберқылмысқа қарсы күрес, Солтүстік Корея төңірегіндегі ахуалды талқылаған.</p>
<p>Кездесуге қатысқан АҚШ мемлекеттік хатшысы Рекс Тиллерсон мен Ресей сыртқы істер министрі Сергей Лавровтың айтуларынша, тараптар өзара іс-қимыл, ең әуелі киберқауіпсіздік саласы бойынша екіжақты жұмысшы тобын құру туралы уағдаласқан.</p>
<p>Лавровтың хабарлауынша, кездесуге қатысушылар Шығыс Украинадағы жағдайды аймақтағы жанжалды бейбіт реттеу туралы Минск келісімін орындау қажеттігі тұрғысынан талқылаған.</p>
<p>АҚШ мемлекеттік хатшысы Рекс Тиллерсон кездесу басында Трамптың АҚШ-та өткен жылғы сайлауға ресейліктердің араласуына байланысты америкалықтардың алаңдаушылығын жеткізгені туралы хабарлады. Тиллерсонның айтуынша, Путин Мәскеудің әлгіндей іс-әрекеттерге қатысы жоғын айтқан.</p>
<p>Бұдан өзге Тиллерсон АҚШ пен Ресейдің Солтүстік Кореяның қару бағдарламасына қатысты ахуалды реттеуге көзқарасы әрқилы екенін айтты. Оның сөзінше, Вашингтон Солтүстік Кореямен экономикалық байланысы бар Мәскеуді Пхеньянды тежеуге белсенді қимылдауға көндіру үшін оған қысым жасауын жалғастыра бермек.</p>
<p>АҚШ мемлекеттік хатшысы Трамп пен Путиннің кездесуінде америкалық зымыраннан қорғаныс жүйесі туралы мәселе қозғалмағаны туралы айтты.</p>
<p>Гамбургтегі «Үлкен жиырмалық» (G20) cаммиті кезінде өткен Трамп пен Путиннің алғашқы кездесуі екі сағаттан астам уақытқа жалғасқан.</p>
</div>
<div id="comments" data-url-format="/comments/a28602849p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Пікіріңіз
</h3>
<div id="comments-place"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28602849p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7284_21" data-area-id=R1_1>
<h2 class="section-head">
Көз сала отырыңыз </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/world_g20_trump_putin/28601875.html"
class="img-wrap" title="Трамп пен Путин Гамбургте кездесті">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/12B57CB6-6F37-4E77-9D74-44DE77CA4317_cx1_cy1_cw99_w33_r1.jpg" src="" alt="Ресей президенті Владимир Путин (сол жақта) мен АҚШ президенті Дональд Трамп. Гамбург, 7 шілде 2017 жыл.">
</div>
</a>
<div class="content">
<span class="category" >G20 жиыны</span>
<a href="/a/world_g20_trump_putin/28601875.html" >
<h4>
<span class="title">Трамп пен Путин Гамбургте кездесті</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/trump_and_putin_the_first_meeting_in_hamburg/28601439.html"
class="img-wrap" title="Алғашқы кездесуден не күтеміз?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B46B84A5-F13F-49DA-8EA1-ABD266C58972_w33_r1.jpg" src="" alt="АҚШ президенті Дональд Трамп (оң жақта) пен Ресей президенті Владимир Путиннің фотосуреттерінен коллаж.">
</div>
</a>
<div class="content">
<span class="category" >Трамп пен Путин</span>
<a href="/a/trump_and_putin_the_first_meeting_in_hamburg/28601439.html" >
<h4>
<span class="title">Алғашқы кездесуден не күтеміз?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_enlarging_the_powers_of_the_knb/28600949.html"
class="img-wrap" title="ҰҚК құзіретін кеңейту нені білдіреді?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/662AA9DF-5AC7-4D99-8D55-F734D8833385_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ҰҚК төрағасы Кәрім Мәсімовтің Қазақстан премьер-министрі болып тұрған кездегі суреті.">
</div>
</a>
<div class="content">
<span class="category" >Арнайы қызмет</span>
<a href="/a/kazakhstan_enlarging_the_powers_of_the_knb/28600949.html" >
<h4>
<span class="title">ҰҚК құзіретін кеңейту нені білдіреді?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/payment_for_rallies_in_russia/28600801.html"
class="img-wrap" title="Ресейдегі ақылы шеруге қатысушылар">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/23FEC993-5469-4023-A9A9-51309CB8D567_w33_r1.jpg" src="" alt="Қызыл алаңдағы шараға жиналған кремльшіл белсенділер. Мәскеу, 18 наурыз 2014 жыл. (Көрнекі сурет.)">
</div>
</a>
<div class="content">
<span class="category" >Жалдамалы белсенді</span>
<a href="/a/payment_for_rallies_in_russia/28600801.html" >
<h4>
<span class="title">Ресейдегі ақылы шеруге қатысушылар</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7285_21" data-area-id=R2_1>
<h2 class="section-head">
AzattyqTV </h2>
<div class="media-block size-2 with-player first-item with-category">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/505D9082-ABD3-4E43-A930-0777FBC023B9_cx0_cy5_cw0_w250_r1_s.jpg">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Трамп пен Путин Гамбургте кездесті"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/505D9082-ABD3-4E43-A930-0777FBC023B9_cx0_cy5_cw0_w250_r1_s.jpg" alt="Трамп пен Путин Гамбургте кездесті" title="Трамп пен Путин Гамбургте кездесті" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/505D9082-ABD3-4E43-A930-0777FBC023B9_cx0_cy5_cw0_w250_r1_s.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/07/c/cc/cc0f933f-a15a-4fc7-b2e2-b5d8ada93022_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28601935&SiteId=5&r=1950922847&it=0&pd=20170707145000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28601935.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/505D9082-ABD3-4E43-A930-0777FBC023B9_cx0_cy5_cw0_w250_r1_s.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.azattyq.org/embed/player/0/28601935.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28601935.html" target="_blank" title="Трамп пен Путин Гамбургте кездесті">Трамп пен Путин Гамбургте кездесті</a>
</h6>
</div>
<a href="/embed/player/Article/28601935.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.azattyq.org/a/28601935.html">https://www.azattyq.org/a/28601935.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28601935.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28601935.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%b5%d0%bd+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%93%d0%b0%d0%bc%d0%b1%d1%83%d1%80%d0%b3%d1%82%d0%b5+%d0%ba%d0%b5%d0%b7%d0%b4%d0%b5%d1%81%d1%82%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28601935.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:00:51</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:51</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28601935.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Трамп пен Путин Гамбургте кездесті"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<span class="category" >Гамбург</span>
<a href="/a/28601935.html" >
<h4>
<span class="title">Трамп пен Путин алғаш рет жүздесті</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7286_21" data-area-id=R3_1>
<h2 class="section-head">
Аудиоподкаст </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/28598215.html"
class="img-wrap" title="Медициналық сақтандыру міндетті ме?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/891282A5-A8A5-476D-9E89-59813BDAFEF4_w100_r1.jpg" src="" alt="Көрнекі сурет.">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28598215.html" >
<h4>
<span class="title">Медициналық сақтандыру міндетті ме?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="Жазылу" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азат Еуропа / Азаттық радиосы &#169; 2017, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/kk-KZ/api/frontend/itemdata",
"apiId": "28602849",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azattyq.org"
};
</script>
</body>
</html>