
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "74";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі</title>
<meta name="title" content="ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі"/>
<meta name="description" content="Халықаралық олимпиада комитеті (ХОК) 2018 жылы ақпанда Оңтүстік Кореяның Пхёнчхан қаласында өтетін қысқы Оли..." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="https://www.azattyq.org/a/28821961.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28821961.ltr" />
<meta content="ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі" property="og:title" />
<meta content="Халықаралық олимпиада комитеті (ХОК) 2018 жылы ақпанда Оңтүстік Кореяның Пхёнчхан қаласында өтетін қысқы Олимпиада ойындарына Ресейдің қатысуына рұқсат ету болмаса тыйым салу туралы мәселе бойынша түп" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azattyq.org/a/28821961.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azattyq" property="article:publisher" />
<meta content="https://gdb.rferl.org/BD194439-9ACD-44B0-B563-E56E133F11BA_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/BD194439-9ACD-44B0-B563-E56E133F11BA_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ЖАҢАЛЫҚТАР" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"kk-KZ","mainEntityOfPage":"https://www.azattyq.org/a/28821961.html","url":"https://www.azattyq.org/a/28821961.html","headline":"ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі","name":"ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі","author":{"@type":"Person","name":"Азаттық"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/BD194439-9ACD-44B0-B563-E56E133F11BA_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-10-29","dateModified":"2017-10-29 07:58:15Z","keywords":"ЖАҢАЛЫҚТАР","publisher":{"@type":"Organization","name":"Азаттық радиосы","logo":{"@type":"ImageObject","url":"https://www.azattyq.org/Content/responsive/RFE/kk-KZ/img/logo-amp.png","width":90,"height":60}},"description":"Халықаралық олимпиада комитеті (ХОК) 2018 жылы ақпанда Оңтүстік Кореяның Пхёнчхан қаласында өтетін қысқы Олимпиада ойындарына Ресейдің қатысуына рұқсат ету болмаса тыйым салу туралы мәселе бойынша түп"}</script> <link rel="amphtml" href="https://www.azattyq.org/amp/28821961.html" />
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.20.0.0&amp;cb=74" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=74"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=74"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі",page_type:"28821961",page_name:"ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі",short_headline:"ХОК: Олимпиадаға Ресейдің қатысуы мәсе...",long_headline:"ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі",headline:"ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі",content_type:"News",pub_year:"2017",pub_month:"10",pub_day:"29",pub_hour:"06",pub_minute:"31",pub_weekday:"Sunday",categories:"news",section:"ЖАҢАЛЫҚТАР",english_section:"news",article_uid:"28821961"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/395528096?pageName=rfe%3akaz%3ar%3a28821961%3a%d0%a5%d0%9e%d0%9a%3a+%d0%9e%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b4%d0%b0%d2%93%d0%b0+%d0%a0%d0%b5%d1%81%d0%b5%d0%b9%d0%b4%d1%96%d2%a3+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%83%d1%8b+%d0%bc%d3%99%d1%81%d0%b5%d0%bb%d0%b5%d1%81%d1%96+%d0%b6%d0%b5%d0%bb%d1%82%d0%be%d2%9b%d1%81%d0%b0%d0%bd%d0%b4%d0%b0+%d1%88%d0%b5%d1%88%d1%96%d0%bb%d0%b5%d0%b4%d1%96&amp;c6=%d0%a5%d0%9e%d0%9a%3a+%d0%9e%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b4%d0%b0%d2%93%d0%b0+%d0%a0%d0%b5%d1%81%d0%b5%d0%b9%d0%b4%d1%96%d2%a3+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%83%d1%8b+%d0%bc%d3%99%d1%81%d0%b5%d0%bb%d0%b5%d1%81%d1%96+%d0%b6%d0%b5%d0%bb%d1%82%d0%be%d2%9b%d1%81%d0%b0%d0%bd%d0%b4%d0%b0+%d1%88%d0%b5%d1%88%d1%96%d0%bb%d0%b5%d0%b4%d1%96&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a5%d0%9e%d0%9a%3a+%d0%9e%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b4%d0%b0%d2%93%d0%b0+%d0%a0%d0%b5%d1%81%d0%b5%d0%b9%d0%b4%d1%96%d2%a3+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%83%d1%8b+%d0%bc%d3%99%d1%81%d0%b5%d0%bb%d0%b5%d1%81%d1%96+%d0%b6%d0%b5%d0%bb%d1%82%d0%be%d2%9b%d1%81%d0%b0%d0%bd%d0%b4%d0%b0+%d1%88%d0%b5%d1%88%d1%96%d0%bb%d0%b5%d0%b4%d1%96&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28821961&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Жабу">
<span class="ico ico-close" />
<span class="sr-only">Жабу</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Бұған дейінгі">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Бұған дейінгі</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Келесі">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Келесі</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Басқа тілдерде</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span><span class="label">Кіру/Тіркелу</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/azattyq" title="Одноклассники парағымыз" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">...іздеу</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330">Жаңалықтар</a> </li>
<li class=" item">
<a class="handler" href="https://www.azattyq.org/programs/tv">AzattyqTV</a> </li>
<li class=" item">
<a class="handler" href="https://www.azattyq.org/programs/radio">Аудиоподкаст</a> </li>
<li class=" item">
<a class="handler" href="/z/21007">Қазақ-қырғыз дауы</a> </li>
<li class=" item">
<a class="handler" href="/z/20866">Латынға көшу</a> </li>
<li class=" item">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a> </li>
<li class=" item">
<a class="handler" href="/z/18676">Инфографика</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28821961&amp;SiteId=5&amp;r=1465724453&amp;it=0&amp;pd=20171029063115" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28821961" data-lt-siteId="5" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28821961&amp;SiteId=5&amp;r=1465724453&amp;it=0&amp;pd=20171029063115" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28821961" data-lt-siteId="5" />
</noscript>
<div class="category">
<a href="/z/330">ЖАҢАЛЫҚТАР</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-29T12:31:15+06:00">
29 қазан, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/BD194439-9ACD-44B0-B563-E56E133F11BA_w250_r1_s.jpg" itemprop="url" alt="Көрнекі сурет." />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Көрнекі сурет.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Бөлісу</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html&amp;text=%d0%a5%d0%9e%d0%9a%3a+%d0%9e%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b4%d0%b0%d2%93%d0%b0+%d0%a0%d0%b5%d1%81%d0%b5%d0%b9%d0%b4%d1%96%d2%a3+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%83%d1%8b+%d0%bc%d3%99%d1%81%d0%b5%d0%bb%d0%b5%d1%81%d1%96+%d0%b6%d0%b5%d0%bb%d1%82%d0%be%d2%9b%d1%81%d0%b0%d0%bd%d0%b4%d0%b0+%d1%88%d0%b5%d1%88%d1%96%d0%bb%d0%b5%d0%b4%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="Mail.ru-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-mailru">
<span class="ico ico-mailru">
<span>Mail.ru-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html&amp;subject=ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі" title="Email-ге тіркеңіз" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email-ге тіркеңіз</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Басқа бөлісу жолдарын көріңіз" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azattyq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html&amp;text=%d0%a5%d0%9e%d0%9a%3a+%d0%9e%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b4%d0%b0%d2%93%d0%b0+%d0%a0%d0%b5%d1%81%d0%b5%d0%b9%d0%b4%d1%96%d2%a3+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%83%d1%8b+%d0%bc%d3%99%d1%81%d0%b5%d0%bb%d0%b5%d1%81%d1%96+%d0%b6%d0%b5%d0%bb%d1%82%d0%be%d2%9b%d1%81%d0%b0%d0%bd%d0%b4%d0%b0+%d1%88%d0%b5%d1%88%d1%96%d0%bb%d0%b5%d0%b4%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="Mail.ru-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-mailru">
<span class="ico ico-mailru">
<span>Mail.ru-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2f28821961.html&amp;subject=ХОК: Олимпиадаға Ресейдің қатысуы мәселесі желтоқсанда шешіледі" title="Email-ге тіркеңіз" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email-ге тіркеңіз</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Басқа бөлісу жолдарын көріңіз" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Пікірлерді көріңіз
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Принтерден шығару
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Халықаралық олимпиада комитеті (ХОК) 2018 жылы ақпанда Оңтүстік Кореяның Пхёнчхан қаласында өтетін қысқы Олимпиада ойындарына Ресейдің қатысуына рұқсат ету болмаса тыйым салу туралы мәселе бойынша түпкілікті шешім қабылдауды желтоқсанға қалдырды. Сенбі күні кеңейтілген отырысында ХОК осындай ұйғарымға келген.</p>
<p>Ресейге қатысты түпкілікті шешім ресейлік спортшылардың осы елдегі спорт саласы мен саяси биліктің жоғарғы сатыларындағылардың араласуымен кең көлемде допинг пайдалану оқиғаларын зерттеп жатқан екі комиссияның жұмыстарының қорытындыларынан соң қабылданбақ. Ол екі комиссия бір жылдан астам уақыт бұрын құрылған.</p>
<p>Өткен айда 17 елдің допингке қарсы ұлттық агенттіктері Ресейдің 2018 жылғы қысқы Олимпиада ойындарына қатысуына тыйым салуға, тек допингке қарсы тексеруден өткендерге ғана жарысқа жеке қатысуына рұқсат етуге <a class="underline" href="https://www.azattyq.org/a/28754063.html" target="_blank">шақырған</a>. Алайда ХОК отырысының қорытындысы бойынша қабылданған мәлімдемеде асығыстыққа салынбау туралы ескертілген. &quot;Екі комиссияның жұмысы аяқталғанға дейін нақты санкциялар енгізу туралы жария талаптар қою орынсыз деп санаймыз. Кез-келген спортшы немесе федерацияның құқықтары сақталуы тиіс&quot; делінген құрамына ХОК, халықаралық спорттық федерациялар, ұлттық олимпиада комитеттері мен допингке қарсы агентттіктердің өкілдері енген комитеттің отырысына қатысушылар қабылдаған құжатта.</p>
<p>ХОК тапсырысымен канадалық профессор Ричард Маклареннің тәуелсіз комиссиясы жүргізген <a class="underline" href="https://www.azattyq.org/a/28165726.html" target="_blank">тексеру қорытындысы</a> бойынша, стероид препараттарды заңсыз пайдалануға жалпы саны мыңнан астам ресейлік спортшының қатысы бары анықталған. Әсіресе, 2014 жылы Сочиде өткен қысқы Олимпиада кезінде допинг пайдалану жаппай сипат алған.</p>
</div>
<div id="comments" data-url-format="/comments/a28821961p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Пікіріңіз
</h3>
<div id="comments-place"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28821961p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7284_21" data-area-id=R1_1>
<h2 class="section-head">
Көз сала отырыңыз </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/central_asia_shaikhana_/28821841.html"
onclick=""
class="img-wrap" title="Орталық Азиядағы ұнасымды елдер қатынасындағы өзгеріс">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E0AE4411-1C75-4C6D-ACA0-92A16BA83168_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Қазақстан аумағына кіру үшін шекара бекетінде кезекте тұрған адамдар. 13 қазан 2017 жыл.">
</div>
</a>
<div class="content">
<span class="category" >Шайхана</span>
<a href="/a/central_asia_shaikhana_/28821841.html" onclick="">
<h4 class="media-block__title">
<span class="title">Орталық Азиядағы ұнасымды елдер қатынасындағы өзгеріс</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/press_review_muratkhan_tokmadi_mukhtar_abliyazov_khorgos_market/28821050.html"
onclick=""
class="img-wrap" title="&quot;Қорғастағы саудагерлердің тек 10 пайызы - қазақстандықтар&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7CE167E8-3BAB-4A55-818F-1A336D95316F_cx0_cy16_cw0_w33_r1.jpg" src="" alt="Қазақстан мен Қытай шекарасында автобустың жанында жүкпен отырған адам. Қорғас, сәуір, 2016 жыл.">
</div>
</a>
<div class="content">
<span class="category" >Баспасөзге шолу</span>
<a href="/a/press_review_muratkhan_tokmadi_mukhtar_abliyazov_khorgos_market/28821050.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Қорғастағы саудагерлердің тек 10 пайызы - қазақстандықтар&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/kazakhstan_new_latin_based_kazakh_alphabet/28818684.html"
onclick=""
class="img-wrap" title="Билік бекіткен әліпби нұсқасын сынаушы көбейді">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D754E897-F73B-497D-9F88-2EF316454F09_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Президент жарлығымен бекітілген қазақ әліпбиінің латын графикасындағы жаңа нұсқасы жарияланған газет. 27 қазан 2017 жыл.">
</div>
</a>
<div class="content">
<span class="category" >Қоғам пікірі</span>
<a href="/a/kazakhstan_new_latin_based_kazakh_alphabet/28818684.html" onclick="">
<h4 class="media-block__title">
<span class="title">Билік бекіткен әліпби нұсқасын сынаушы көбейді</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/kazakhstan_astana_nikolay_death_of_krivenko_court/28819638.html"
onclick=""
class="img-wrap" title="Айықтыру мекемесіндегі &quot;оқыс&quot; қаза">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A23DE0F5-9822-491C-9AAE-F1829FFAB96B_cx4_cy5_cw70_w33_r1.jpg" src="" alt="Сот кезінде көрсетілген видеода қол-аяғы байлаулы Николай Кривенконың Астанадағы медициналық және әлеуметтік сауықтыру орталығында тірі отырғаны бейнеленген. Астана, 27 қазан 2017 жыл.">
</div>
</a>
<div class="content">
<span class="category" >Астана</span>
<a href="/a/kazakhstan_astana_nikolay_death_of_krivenko_court/28819638.html" onclick="">
<h4 class="media-block__title">
<span class="title">Айықтыру мекемесіндегі &quot;оқыс&quot; қаза</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7285_21" data-area-id=R2_1>
<h2 class="section-head">
AzattyqTV </h2>
<div class="media-block size-2 with-player first-item with-category">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.rferl.org/F3FF21C2-793F-4824-80DB-54A6DBD590AC_w250_r1_s.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Әзербайжан оппозициясы Бакуде жемқорлыққа қарсы шеру өткізді"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/F3FF21C2-793F-4824-80DB-54A6DBD590AC_w250_r1_s.jpg" alt="Әзербайжан оппозициясы Бакуде жемқорлыққа қарсы шеру өткізді" title="Әзербайжан оппозициясы Бакуде жемқорлыққа қарсы шеру өткізді" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.rferl.org/F3FF21C2-793F-4824-80DB-54A6DBD590AC_w250_r1_s.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/b/bd/bd994491-b549-4666-8941-9cd23ad24a12_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28821847&SiteId=5&r=1465724453&it=0&pd=20171029030100" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28821847.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/F3FF21C2-793F-4824-80DB-54A6DBD590AC_w250_r1_s.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.azattyq.org/embed/player/0/28821847.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28821847.html" target="_blank" title="Әзербайжан оппозициясы Бакуде жемқорлыққа қарсы шеру өткізді">Әзербайжан оппозициясы Бакуде жемқорлыққа қарсы шеру өткізді</a>
</h6>
</div>
<a href="/embed/player/Article/28821847.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.azattyq.org/a/28821847.html">https://www.azattyq.org/a/28821847.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28821847.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28821847.html&amp;text=%d3%98%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b6%d0%b0%d0%bd+%d0%be%d0%bf%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d0%b8%d1%8f%d1%81%d1%8b+%d0%91%d0%b0%d0%ba%d1%83%d0%b4%d0%b5+%d0%b6%d0%b5%d0%bc%d2%9b%d0%be%d1%80%d0%bb%d1%8b%d2%9b%d2%9b%d0%b0+%d2%9b%d0%b0%d1%80%d1%81%d1%8b+%d1%88%d0%b5%d1%80%d1%83+%d3%a9%d1%82%d0%ba%d1%96%d0%b7%d0%b4%d1%96" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Басқа бөлісу жолдарын көріңіз" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/28821847.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:00:55</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:55</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28821847.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Әзербайжан оппозициясы Бакуде жемқорлыққа қарсы шеру өткізді"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<span class="category" >Әзербайжан</span>
<a href="/a/28821847.html" >
<h4>
<span class="title">Бакудегі қарсылық шеруі</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7286_21" data-area-id=R3_1>
<h2 class="section-head">
Аудиоподкаст </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical with-category has-img size-2">
<a href="/a/28819370.html"
onclick=""
class="img-wrap" title="Макс Боқаевтың денсаулығы нашарлаған">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CDB1B6AC-2B71-4241-B8ED-FB44B7262FB3_cx31_cy20_cw48_w100_r1.jpg" src="" alt="Сотталған азаматтық белсенділер Макс Боқаев (оң жақта) пен Талғат Аян. Атырау, 28 қазан, 2016 жыл.">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="category" >Түрмедегі белсенді</span>
<a href="/a/28819370.html" onclick="">
<h4 class="media-block__title">
<span class="title">Макс Боқаевтың денсаулығы нашарлаған</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Оқыңыз. Көріңіз. Тыңдаңыз.</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/central_asia_shaikhana_/28821841.html"
onclick=""
class="img-wrap" title="Орталық Азиядағы ұнасымды елдер қатынасындағы өзгеріс">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E0AE4411-1C75-4C6D-ACA0-92A16BA83168_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Қазақстан аумағына кіру үшін шекара бекетінде кезекте тұрған адамдар. 13 қазан 2017 жыл.">
</div>
</a>
<div class="content">
<a class="category" href="/z/341">ОРТАЛЫҚ АЗИЯ</a>
<a href="/a/central_asia_shaikhana_/28821841.html" onclick="">
<h4 class="media-block__title">
<span class="title">Орталық Азиядағы ұнасымды елдер қатынасындағы өзгеріс</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28821847.html"
onclick=""
class="img-wrap" title="Бакудегі қарсылық шеруі">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F3FF21C2-793F-4824-80DB-54A6DBD590AC_w33_r1.jpg" src="" alt="Әзербайжан оппозициясы Бакуде жемқорлыққа қарсы шеру өткізді">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/332">AzattyqTV</a>
<a href="/a/28821847.html" onclick="">
<h4 class="media-block__title">
<span class="title">Бакудегі қарсылық шеруі</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/press_review_muratkhan_tokmadi_mukhtar_abliyazov_khorgos_market/28821050.html"
onclick=""
class="img-wrap" title="&quot;Қорғастағы саудагерлердің тек 10 пайызы - қазақстандықтар&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7CE167E8-3BAB-4A55-818F-1A336D95316F_cx0_cy16_cw0_w33_r1.jpg" src="" alt="Қазақстан мен Қытай шекарасында автобустың жанында жүкпен отырған адам. Қорғас, сәуір, 2016 жыл.">
</div>
</a>
<div class="content">
<a class="category" href="/z/350">БАСПАСӨЗ ШОЛУЫ</a>
<a href="/a/press_review_muratkhan_tokmadi_mukhtar_abliyazov_khorgos_market/28821050.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Қорғастағы саудагерлердің тек 10 пайызы - қазақстандықтар&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/azattyq" title="Одноклассники парағымыз" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Жазылу" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азат Еуропа / Азаттық радиосы &#169; 2017, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=74" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/kk-KZ/api/frontend/itemdata",
"apiId": "28821961",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azattyq.org"
};
</script>
</body>
</html>