
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды</title>
<meta name="title" content="Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды"/>
<meta name="description" content="Жұма күні Ақтөбе қаласының қылмыстық істер жөніндегі сотында биылғы 27 мамырда Ақтөбе түрмесінде (КА-168/1 мек..." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="https://www.azattyq.org/a/28861005.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28861005.ltr" />
<meta content="Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды" property="og:title" />
<meta content="Жұма күні Ақтөбе қаласының қылмыстық істер жөніндегі сотында биылғы 27 мамырда Ақтөбе түрмесінде (КА-168/1 мекемесі) қамауда отырған 39 жастағы Берік Әбдірахмановтың үстінен қылмыстық-атқару мекемесі " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azattyq.org/a/28861005.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azattyq" property="article:publisher" />
<meta content="https://gdb.rferl.org/65F0322B-59B2-4FF1-AA13-2BD69CE91968_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="Қазис ТОҒЫЗБАЕВ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/65F0322B-59B2-4FF1-AA13-2BD69CE91968_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ЖАҢАЛЫҚТАР" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"kk-KZ","mainEntityOfPage":"https://www.azattyq.org/a/28861005.html","url":"https://www.azattyq.org/a/28861005.html","headline":"Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды","name":"Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды","author":{"@type":"Person","name":"Қазис ТОҒЫЗБАЕВ"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/65F0322B-59B2-4FF1-AA13-2BD69CE91968_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-18","dateModified":"2017-11-18 05:39:20Z","keywords":"ЖАҢАЛЫҚТАР","publisher":{"@type":"Organization","name":"Азаттық радиосы","logo":{"@type":"ImageObject","url":"https://www.azattyq.org/Content/responsive/RFE/kk-KZ/img/logo-amp.png","width":90,"height":60}},"description":"Жұма күні Ақтөбе қаласының қылмыстық істер жөніндегі сотында биылғы 27 мамырда Ақтөбе түрмесінде (КА-168/1 мекемесі) қамауда отырған 39 жастағы Берік Әбдірахмановтың үстінен қылмыстық-атқару мекемесі "}</script> <link rel="amphtml" href="https://www.azattyq.org/amp/28861005.html" />
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.20.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды",page_type:"28861005",page_name:"Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды",short_headline:"Тұтқын Әбдірахмановқа қатысты тағы бір...",long_headline:"Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды",headline:"Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды",content_type:"News",pub_year:"2017",pub_month:"11",pub_day:"18",pub_hour:"02",pub_minute:"29",pub_weekday:"Saturday",byline:"ТОҒЫЗБАЕВ, Қазис",categories:"news",section:"ЖАҢАЛЫҚТАР",english_section:"news",article_uid:"28861005"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/234021996?pageName=rfe%3akaz%3ar%3a28861005%3a%d0%a2%d2%b1%d1%82%d2%9b%d1%8b%d0%bd+%d3%98%d0%b1%d0%b4%d1%96%d1%80%d0%b0%d1%85%d0%bc%d0%b0%d0%bd%d0%be%d0%b2%d2%9b%d0%b0+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%82%d1%8b+%d1%82%d0%b0%d2%93%d1%8b+%d0%b1%d1%96%d1%80+%d1%96%d1%81+%d0%b1%d0%be%d0%b9%d1%8b%d0%bd%d1%88%d0%b0+%d1%81%d0%be%d1%82+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%bb%d0%b4%d1%8b&amp;c6=%d0%a2%d2%b1%d1%82%d2%9b%d1%8b%d0%bd+%d3%98%d0%b1%d0%b4%d1%96%d1%80%d0%b0%d1%85%d0%bc%d0%b0%d0%bd%d0%be%d0%b2%d2%9b%d0%b0+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%82%d1%8b+%d1%82%d0%b0%d2%93%d1%8b+%d0%b1%d1%96%d1%80+%d1%96%d1%81+%d0%b1%d0%be%d0%b9%d1%8b%d0%bd%d1%88%d0%b0+%d1%81%d0%be%d1%82+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%bb%d0%b4%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d2%b1%d1%82%d2%9b%d1%8b%d0%bd+%d3%98%d0%b1%d0%b4%d1%96%d1%80%d0%b0%d1%85%d0%bc%d0%b0%d0%bd%d0%be%d0%b2%d2%9b%d0%b0+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%82%d1%8b+%d1%82%d0%b0%d2%93%d1%8b+%d0%b1%d1%96%d1%80+%d1%96%d1%81+%d0%b1%d0%be%d0%b9%d1%8b%d0%bd%d1%88%d0%b0+%d1%81%d0%be%d1%82+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%bb%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28861005&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Жабу">
<span class="ico ico-close" />
<span class="sr-only">Жабу</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Бұған дейінгі">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Бұған дейінгі</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Келесі">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Келесі</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Басқа тілдерде</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span><span class="label">Кіру/Тіркелу</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/azattyq" title="Одноклассники парағымыз" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">...іздеу</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330">Жаңалықтар</a> </li>
<li class=" item">
<a class="handler" href="https://www.azattyq.org/programs/tv">AzattyqTV</a> </li>
<li class=" item">
<a class="handler" href="https://www.azattyq.org/programs/radio">Аудиоподкаст</a> </li>
<li class=" item">
<a class="handler" href="/z/21007">Қазақ-қырғыз дауы</a> </li>
<li class=" item">
<a class="handler" href="/z/20866">Латынға көшу</a> </li>
<li class=" item">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a> </li>
<li class=" item">
<a class="handler" href="/z/18676">Инфографика</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28861005&amp;SiteId=5&amp;r=2037224685&amp;it=0&amp;pd=20171118022920" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28861005" data-lt-siteId="5" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28861005&amp;SiteId=5&amp;r=2037224685&amp;it=0&amp;pd=20171118022920" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28861005" data-lt-siteId="5" />
</noscript>
<div class="category">
<a href="/z/330">ЖАҢАЛЫҚТАР</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-18T08:29:20+06:00">
18 қараша, 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/20389.html" title="Қазис ТОҒЫЗБАЕВ">Қазис ТОҒЫЗБАЕВ</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/65F0322B-59B2-4FF1-AA13-2BD69CE91968_w250_r1_s.jpg" itemprop="url" alt="Берік Әбдірахмановтың Қарағанды тергеу абақтысындағы түскен суреті. Қаңтар, 2017 жыл. Берік Әбдірахмановтың туыстары жолдаған фото." />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Берік Әбдірахмановтың Қарағанды тергеу абақтысындағы түскен суреті. Қаңтар, 2017 жыл. Берік Әбдірахмановтың туыстары жолдаған фото.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Бөлісу</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html&amp;text=%d0%a2%d2%b1%d1%82%d2%9b%d1%8b%d0%bd+%d3%98%d0%b1%d0%b4%d1%96%d1%80%d0%b0%d1%85%d0%bc%d0%b0%d0%bd%d0%be%d0%b2%d2%9b%d0%b0+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%82%d1%8b+%d1%82%d0%b0%d2%93%d1%8b+%d0%b1%d1%96%d1%80+%d1%96%d1%81+%d0%b1%d0%be%d0%b9%d1%8b%d0%bd%d1%88%d0%b0+%d1%81%d0%be%d1%82+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%bb%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="Mail.ru-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-mailru">
<span class="ico ico-mailru">
<span>Mail.ru-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html&amp;subject=Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды" title="Email-ге тіркеңіз" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email-ге тіркеңіз</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Басқа бөлісу жолдарын көріңіз" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azattyq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html&amp;text=%d0%a2%d2%b1%d1%82%d2%9b%d1%8b%d0%bd+%d3%98%d0%b1%d0%b4%d1%96%d1%80%d0%b0%d1%85%d0%bc%d0%b0%d0%bd%d0%be%d0%b2%d2%9b%d0%b0+%d2%9b%d0%b0%d1%82%d1%8b%d1%81%d1%82%d1%8b+%d1%82%d0%b0%d2%93%d1%8b+%d0%b1%d1%96%d1%80+%d1%96%d1%81+%d0%b1%d0%be%d0%b9%d1%8b%d0%bd%d1%88%d0%b0+%d1%81%d0%be%d1%82+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%bb%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="Mail.ru-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-mailru">
<span class="ico ico-mailru">
<span>Mail.ru-де бөлісіңіз</span>
</span>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2f28861005.html&amp;subject=Тұтқын Әбдірахмановқа қатысты тағы бір іс бойынша сот басталды" title="Email-ге тіркеңіз" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email-ге тіркеңіз</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Басқа бөлісу жолдарын көріңіз" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Пікірлерді көріңіз
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Принтерден шығару
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Жұма күні Ақтөбе қаласының қылмыстық істер жөніндегі сотында биылғы 27 мамырда Ақтөбе түрмесінде (КА-168/1 мекемесі) қамауда отырған 39 жастағы Берік Әбдірахмановтың үстінен қылмыстық-атқару мекемесі әкімшілігіне бағынбаған деген айыппен қозғалған іс бойынша сот процесі басталды. Бұл туралы Азаттыққа тұтқынның әйелі әрі қоғамдық қорғаушысы Гүлім Әбдірахманова хабарлады. Бүгінг сот отырысында бірнеше куәгер – түрме әкімшілігінің қызметкерлерінен жауап алынған. Соттың келесі отырысы 24 қарашада өтпек.</p>
<p>Гүлім Әбдірахманованың айтуынша, оған қамаудағы күйеуі Берік Әбдірахманов, арасында осы сотта қорғаушы тараптың куәгері ретінде көрсетілген адамдар да бар, бірнеше тұтқынның жазған &quot;ақтық хатын&quot; табыс еткен. Бүгінгі сот отырысында Берік Әбдірахманов ол адамдарға түрме әкімшілігі қысым көрсетуі мүмкін екенін айтып, соттан олардың қауіпсіздігін қамтамасыз етуді сұрады дейді Гүлім Әбдірахманова.</p>
<p>Тұтқын Берік Әбдірахмановты сотта қорғау үшін осының қарсаңында Гүлім Әбдірахманова жалдаған адвокат Айбек Қояновтың айтуынша, Әбдірахмановқа қылмыстық кодекстің &quot;Қылмыстық-атқару мекемесі әкімшілігінің заңды талаптарына бағынбау&quot; бабы бойынша айып тағылған. Бұған дейін мемлекет тағайындаған адвокат сырқаттанып қалғандықтан бұл процеске қатыспаған.</p>
<p>Тұтқын Берік Әбдірахмановтың ісі бойынша сот проесіне Қазақстанның адам құқықтары жөніндегі бюросының Ақтөбе облыстық филиалының жетекшісі міндетін атқарушы Ирина Гольцварт бақылап отыр.</p>
<h5><a class="underline" name="Оқыңыз"></a> <a class="underline" href="https://www.azattyq.org/a/kazakhstan_torture_in_prison/28841432.html" target="_blank"><big>Оқыңыз: Түрмедегі Берік Әбдірахмановтың тағдыры</big></a></h5>
<p> </p>
<p>Берік Әбдірахмановты 2010 жылы тамыздың 3-і күні Астананың Сарыарқа аудандық соты діни араздықты қоздырды, заңмен тыйым салынған діни ұйымға мүше болды және терроризмді насихаттады деген айыптармен алты жылға соттаған. Жаза мерзімін өтеу 2009 жылғы қазанның 3-інен бастап есептелген.</p>
<p>Әбдірахманов түрмеде отырған кезде, 2013 жылғы ақпанның 13-і күні Павлодар қалалық соты діни араздықты қоздырды деген айыппен оны төрт жылға соттаған. Өтелген және өтелмеген мерзімдерін алып-қосқанда, екінші іс бойынша үкім кесілген күннен бастап ол түрмеде бес жыл алты ай отыруы тиіс болған.</p>
<p>Тараз қаласы сотының 2015 жылы ақпанның 3-і шыққан қаулысына сәйкес, Берік Әбдірахмановтың бірінші ісі бойынша 2010 жылғы тамыздың 3-і кесілген үкім өзгертілген, яғни терроризмді насихаттау айыбы сотпен тыйым салынған діни ұйымға мүше болды деген бапқа ауыстырылған, бұған қоса, жаңа жаза мерзімі – 2012 жылғы қарашаның 28-інен бастап 2018 жылғы мамырдың 27-сіне дейін деп белгіленген.</p>
<p>Бұған дейін туыстары Берік Әбдірахмановты &quot;түрмеде ұрып-соғып, азапатағаны&quot; туралы шағымданған. Туыстары тұтқын видеокамера алдында діни көзқарасынан бас тартуға көнбегені үшін азап шегіп жатыр деп санайды. Үй-іші екі мәрте туберкулезге шалдығып, аяғындағы қан тамырларында түйіндер (варикоз) пайда болған тұтқынға науқасқа тиесілі тағам да жеткілікті берілмей отыр деп шағымданған.</p>
<p>Түрме әкімшілігі Берік Әбдірахмановқа қысым жасалғаны туралы айыптауларды жоққа шығарады және тұтқын науқасқа тиесілі дәрі-дәрмек пен тамақтың барлығын алып отыр деп мәлімдейді. Түрме әкімшілігінің сөзін жоғары тұрған мекемелер мен бақылаушы органдар да растайды.</p>
<p>Құқыққорғаушылар қазіргі түрмелердегі тәртіп пен 2015 жылғы қаңтардың 1-нен қолданысқа енген жаңа қылмыстық заңнама билікке қырына алған тұтқындарға &quot;қит еткені&quot; үшін жаңадан іс қозғап, түрмеде қанша ұстағылары келсе, сонша уақыт ұстауға мүмкіндік береді деп мәлімдейді.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.rferl.org/6E1A0754-0152-448E-973A-1D82734BF4A5_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/20389.html">Қазис ТОҒЫЗБАЕВ</a>
</h4>
<p><p>Қазис Тоғызбаев Азаттықтың Алматыдағы тілшісі ретінде 2008 жылдан бері жұмыс істеп келеді. Оппозициялық &quot;Сөз&quot; және &quot;Азат&quot; газеттерінде, kub.info сайтында тілші болған.</p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="/api/a$irmpetjrmp">
<span class="ico ico-rss"></span>
Жазылыңыз
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a28861005p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Пікіріңіз
</h3>
<div id="comments-place"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28861005p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7284_21" data-area-id=R1_1>
<h2 class="section-head">
Көз сала отырыңыз </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/disputes_over_plans_to_rename_lenin_street_in_petropavlovsk_north_kazakhstan_region/28859649.html"
onclick=""
class="img-wrap" title="Ленин көшесінің атын өзгерту жоспары қарсылыққа кезікті">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E0C6625C-4D07-4DC6-8E8C-C501D8487F57_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Павлодардағы Ленин көшесінің қиылысы. (Сурет авторы - Федор Ковалев.)">
</div>
</a>
<div class="content">
<span class="category" >Павлодар</span>
<a href="/a/disputes_over_plans_to_rename_lenin_street_in_petropavlovsk_north_kazakhstan_region/28859649.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ленин көшесінің атын өзгерту жоспары қарсылыққа кезікті</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/kazakhstan_petropavlovsk_museum_of_history_october_revolution/28859514.html"
onclick=""
class="img-wrap" title="&#171;Октябрь төңкерісі&#187; көрмесінен дау шықты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/80B55F32-83DD-4A05-8966-860A9729A9EF_w33_r1.jpg" src="" alt="Солтүстік Қазақстан тарихи-өлкетану музейіндегі Октябрь төңкерісінің 100 жылдығына арналған көрмеге келген қала тұрғындары. Петропавл, 16 қараша 2017 жыл. ">
</div>
</a>
<div class="content">
<span class="category" >Петропавл</span>
<a href="/a/kazakhstan_petropavlovsk_museum_of_history_october_revolution/28859514.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Октябрь төңкерісі&#187; көрмесінен дау шықты</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/near_east_power_struggie_in_saudi_arabia/28858977.html"
onclick=""
class="img-wrap" title="Тақ мұрагерінің күресі мен арманы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/259E906D-74D6-40AA-97D6-ED6A46627F89_w33_r1.jpg" src="" alt="Сауд Арабиясының тақ мұрагері ханзада Мохаммед бен Салман. Эр-Рияд, 24 қазан 2017 жыл.">
</div>
</a>
<div class="content">
<span class="category" >Сауд Арабиясы</span>
<a href="/a/near_east_power_struggie_in_saudi_arabia/28858977.html" onclick="">
<h4 class="media-block__title">
<span class="title">Тақ мұрагерінің күресі мен арманы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/kazakhstan_ecology/28858907.html"
onclick=""
class="img-wrap" title="Теміртаулық оқушылар қуат үнемдеуге шақырады">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/09823C2C-F23C-4169-B25E-A63911879376_w33_r1.jpg" src="" alt="№16 эко-мектебінің оқушылары жасаған зерттеулерін түсіндіріп тұр. Теміртау, 14 қараша 2017 жыл. ">
</div>
</a>
<div class="content">
<span class="category" >Жас экологтар</span>
<a href="/a/kazakhstan_ecology/28858907.html" onclick="">
<h4 class="media-block__title">
<span class="title">Теміртаулық оқушылар қуат үнемдеуге шақырады</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7285_21" data-area-id=R2_1>
<h2 class="section-head">
AzattyqTV </h2>
<div class="media-block size-2 with-player first-item with-category">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.rferl.org/5141f5c5-abb9-4a19-b485-2e55505c700c_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="AzatNews 17.11.2017"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/5141f5c5-abb9-4a19-b485-2e55505c700c_tv_w250_r1.jpg" alt="AzatNews 17.11.2017" title="AzatNews 17.11.2017" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.rferl.org/5141f5c5-abb9-4a19-b485-2e55505c700c_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/5/51/5141f5c5-abb9-4a19-b485-2e55505c700c_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28859939&SiteId=5&r=2037224685&it=0&pd=20171117135700" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28859939.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/5141f5c5-abb9-4a19-b485-2e55505c700c_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.azattyq.org/embed/player/0/28859939.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28859939.html" target="_blank" title="AzatNews 17.11.2017">AzatNews 17.11.2017</a>
</h6>
</div>
<a href="/embed/player/Article/28859939.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.azattyq.org/a/28859939.html">https://www.azattyq.org/a/28859939.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2f28859939.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2f28859939.html&amp;text=AzatNews+17.11.2017" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Басқа бөлісу жолдарын көріңіз" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/28859939.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:17:58</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:17:58</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28859939.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="AzatNews 17.11.2017"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<span class="category" >AzatNews</span>
<a href="/a/28859939.html" >
<h4>
<span class="title">Қазақ-қырғыз шекарасында көлік бөгелді ме?</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7286_21" data-area-id=R3_1>
<h2 class="section-head">
Аудиоподкаст </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical with-category has-img size-2">
<a href="/a/28859643.html"
onclick=""
class="img-wrap" title="Көрмеге наразылық">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A5FC44BD-CC84-46F1-94A0-71809A18AFB6_w100_r1.jpg" src="" alt="Солтүстік Қазақстан тарихи-өлкетану музейіндегі көрмеге қойылған суреттердің бірі. Петропавл, 16 қараша 2017 жыл.">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="category" >Петропавл</span>
<a href="/a/28859643.html" onclick="">
<h4 class="media-block__title">
<span class="title">Көрмеге наразылық</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Оқыңыз. Көріңіз. Тыңдаңыз.</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28859939.html"
onclick=""
class="img-wrap" title="Қазақ-қырғыз шекарасында көлік бөгелді ме?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5141f5c5-abb9-4a19-b485-2e55505c700c_tv_w33_r1.jpg" src="" alt="AzatNews 17.11.2017">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/20582">AzatNews</a>
<a href="/a/28859939.html" onclick="">
<h4 class="media-block__title">
<span class="title">Қазақ-қырғыз шекарасында көлік бөгелді ме?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/disputes_over_plans_to_rename_lenin_street_in_petropavlovsk_north_kazakhstan_region/28859649.html"
onclick=""
class="img-wrap" title="Ленин көшесінің атын өзгерту жоспары қарсылыққа кезікті">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E0C6625C-4D07-4DC6-8E8C-C501D8487F57_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Павлодардағы Ленин көшесінің қиылысы. (Сурет авторы - Федор Ковалев.)">
</div>
</a>
<div class="content">
<a class="category" href="/z/337">ӘЛЕУМЕТ</a>
<a href="/a/disputes_over_plans_to_rename_lenin_street_in_petropavlovsk_north_kazakhstan_region/28859649.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ленин көшесінің атын өзгерту жоспары қарсылыққа кезікті</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28859832.html"
onclick=""
class="img-wrap" title="Жаһан жаңалықтары">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/da3db373-7cdf-44ac-be52-416088a0c5e5_tv_w33_r1.jpg" src="" alt="Жаһан жаңалықтары. Апта 17.11.2017">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/17304">Жаһан жаңалықтары</a>
<a href="/a/28859832.html" onclick="">
<h4 class="media-block__title">
<span class="title">Жаһан жаңалықтары</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/azattyq" title="Одноклассники парағымыз" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Жазылу" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азат Еуропа / Азаттық радиосы &#169; 2017, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/kk-KZ/api/frontend/itemdata",
"apiId": "28861005",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azattyq.org"
};
</script>
</body>
</html>