
<!DOCTYPE html>
<html lang="kk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Ашаршылық құрбандарына ескерткіш ашылды</title>
<meta name="title" content="Ашаршылық құрбандарына ескерткіш ашылды"/>
<meta name="description" content="31 мамыр - Қазақстанда саяси қуғын сүргін құрбандарын еске алу күні Алматы қаласында СССР кезіндегі ашаршылық құрбандарына ескерткіш ашылды." />
<meta name="keywords" content="Азаттық радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="205061959567731" />
<link href="https://www.azattyq.org/a/28519940.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азат Еуропа / Азаттық радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28519940.ltr" />
<meta content="Ашаршылық құрбандарына ескерткіш ашылды" property="og:title" />
<meta content="31 мамыр - Қазақстанда саяси қуғын сүргін құрбандарын еске алу күні Алматы қаласында СССР кезіндегі ашаршылық құрбандарына ескерткіш ашылды." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azattyq.org/a/kazakhstan_almaty_monument_to_the_victims_of_hunger/28519940.html" property="og:url" />
<meta content="Азаттық радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azattyq" property="article:publisher" />
<meta content="https://gdb.rferl.org/37D73A09-BA7F-4FF8-9A6F-C87DBCB64E42_cx0_cy12_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="203773769750398" property="fb:app_id" />
<meta content="Азаттық радиосы" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AzattyqRadiosy" name="twitter:site" />
<meta content="https://gdb.rferl.org/37D73A09-BA7F-4FF8-9A6F-C87DBCB64E42_cx0_cy12_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ЖАЛПЫ АРХИВ, ӘЛЕУМЕТ, ҚАЗАҚСТАН, БАС ТАҚЫРЫПТАР, БАЛАМА ТАРИХ, Ашаршылық, ашаршылық, қырғын, нәубет, аштық, репрессия, кәмпеске, қуғын-сүргін, қызыл қырғын, қазақ қазіреті, үлкен жұт, совет саясаты, малды тәркілеу" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"kk-KZ","mainEntityOfPage":"https://www.azattyq.org/a/kazakhstan_almaty_monument_to_the_victims_of_hunger/28519940.html","url":"https://www.azattyq.org/a/kazakhstan_almaty_monument_to_the_victims_of_hunger/28519940.html","headline":"Ашаршылық құрбандарына ескерткіш ашылды","name":"Ашаршылық құрбандарына ескерткіш ашылды","author":{"@type":"Person","name":"Азаттық радиосы"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/37D73A09-BA7F-4FF8-9A6F-C87DBCB64E42_cx0_cy12_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-05-31","dateModified":"2017-05-31 05:22:27Z","keywords":"ЖАЛПЫ АРХИВ, ӘЛЕУМЕТ, ҚАЗАҚСТАН, БАС ТАҚЫРЫПТАР, БАЛАМА ТАРИХ, Ашаршылық, ашаршылық, қырғын, нәубет, аштық, репрессия, кәмпеске, қуғын-сүргін, қызыл қырғын, қазақ қазіреті, үлкен жұт, совет саясаты, малды тәркілеу","publisher":{"@type":"Organization","name":"Азаттық радиосы","logo":{"@type":"ImageObject","url":"https://www.azattyq.org/Content/responsive/RFE/kk-KZ/img/logo-amp.png","width":90,"height":60}},"description":"31 мамыр - Қазақстанда саяси қуғын сүргін құрбандарын еске алу күні Алматы қаласында СССР кезіндегі ашаршылық құрбандарына ескерткіш ашылды."}</script> <link rel="amphtml" href="https://www.azattyq.org/amp/28519940.html" />
<link href="/Content/responsive/RFE/kk-KZ/RFE-kk-KZ.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=OBLo-wVh52iX3tkEZkrmYt_uKlTX8zENIpiaIu8yV2I1?&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Kazakh",language_service:"RFERL Kazakh",short_language_service:"KAZ",property_id:"417",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ашаршылық құрбандарына ескерткіш ашылды",page_type:"28519940",page_name:"Ашаршылық құрбандарына ескерткіш ашылды",short_headline:"Ашаршылық құрбандарына ескерткіш ашылды",long_headline:"Ашаршылық құрбандарына ескерткіш ашылды",headline:"Ашаршылық құрбандарына ескерткіш ашылды",content_type:"Article",pub_year:"2017",pub_month:"05",pub_day:"31",pub_hour:"04",pub_minute:"27",pub_weekday:"Wednesday",byline:"радиосы, Азаттық",categories:"archive,kz-society,kz-kazakhstan,Top_stories,alternative_history,great_famine_genocide",tags:"ашаршылық;қырғын;нәубет;аштық;репрессия;кәмпеске;қуғын-сүргін;қызыл қырғын;қазақ қазіреті;үлкен жұт;совет саясаты;малды тәркілеу",slug:"kazakhstan_almaty_monument_to_the_victims_of_hunger",section:"ӘЛЕУМЕТ",english_section:"kz-society",search_results:"No",article_uid:"28519940"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfekazakh-bbgprod-bbgentityrferl-bbgunitrferlkazakh-bbgrferlkazakhkazakhall/1/G.4--NS/1311600199?pageName=rfe%3akaz%3ar%3a28519940%3a%d0%90%d1%88%d0%b0%d1%80%d1%88%d1%8b%d0%bb%d1%8b%d2%9b+%d2%9b%d2%b1%d1%80%d0%b1%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%8b%d0%bd%d0%b0+%d0%b5%d1%81%d0%ba%d0%b5%d1%80%d1%82%d0%ba%d1%96%d1%88+%d0%b0%d1%88%d1%8b%d0%bb%d0%b4%d1%8b&amp;c6=%d0%90%d1%88%d0%b0%d1%80%d1%88%d1%8b%d0%bb%d1%8b%d2%9b+%d2%9b%d2%b1%d1%80%d0%b1%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%8b%d0%bd%d0%b0+%d0%b5%d1%81%d0%ba%d0%b5%d1%80%d1%82%d0%ba%d1%96%d1%88+%d0%b0%d1%88%d1%8b%d0%bb%d0%b4%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azattyq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%90%d1%88%d0%b0%d1%80%d1%88%d1%8b%d0%bb%d1%8b%d2%9b+%d2%9b%d2%b1%d1%80%d0%b1%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%8b%d0%bd%d0%b0+%d0%b5%d1%81%d0%ba%d0%b5%d1%80%d1%82%d0%ba%d1%96%d1%88+%d0%b0%d1%88%d1%8b%d0%bb%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+kazakh&amp;v16=D=c16&amp;c5=kz-society&amp;v5=D=c5&amp;ch=kazakh&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28519940&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/kk-KZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/kk-KZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/kk-KZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Басқа тілдерде</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<i class="ico ico-user"></i><span class="label">Кіру/Тіркелу</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.azattyq.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">İздеу</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">...іздеу</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/330">Жаңалықтар</a> </li>
<li class=" item">
<a class="handler" href="http://www.azattyq.org/a/kazakhstan-25-years-infographic/28178458.html">Тәуелсіз тарих</a> </li>
<li class=" collapsible item">
<span class="handler">
Адам құқықтары
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/7642">Азаптау</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7644">Сенім бостандығы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7643">Сөз еркіндігі</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Әлеумет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/15768">Жаңаөзен оқиғасы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7639">Жер дауы</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7626">Оралмандар</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мәдениет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/333">Блогстан</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Саясат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3745">Азаматтық қоғам</a>
</li>
<li class="subitem">
<a class="handler" href="/z/15517">&quot;Жемқорлықпен күрес&quot;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16424">Жеке басқа табыну</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=radio">Аудио</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/programindex.html?tab=tv">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/903">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Хабар - Сізден
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/userupload.html">Хабарыңызды жүктеңіз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5702.html">Шартымызды оқыңыз</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Кіру/Тіркелу</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Тағы</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.azattyq.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">İздеу</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="...іздеу" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="İздеу" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">İздеу</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Бұған дейінгі</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Келесі</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28519940&amp;SiteId=5&amp;r=660559879&amp;it=0&amp;pd=20170531042727" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28519940" data-lt-siteId="5" />
<div class="category">
<a href="/z/337">ӘЛЕУМЕТ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Ашаршылық құрбандарына ескерткіш ашылды </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-31T10:27:27+00:00">
31 мамыр, 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/20393.html" title="Азаттық радиосы">Азаттық радиосы</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/37D73A09-BA7F-4FF8-9A6F-C87DBCB64E42_cx0_cy12_cw0_w250_r1_s.jpg" itemprop="url" alt="Қазақстандағы 1931-1933 жылдардағы ашаршылық құрбандарына қойылған ескерткіш. Алматы, 31 мамыр 2017 жыл. (Сурет Мирас Нұрмұханбетовтің Facebook-тегі парақшасынан алынды.)" />
</div>
<span class="caption" itemprop="caption">Қазақстандағы 1931-1933 жылдардағы ашаршылық құрбандарына қойылған ескерткіш. Алматы, 31 мамыр 2017 жыл. (Сурет Мирас Нұрмұханбетовтің Facebook-тегі парақшасынан алынды.)</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Бөлісу</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html&amp;text=%d0%90%d1%88%d0%b0%d1%80%d1%88%d1%8b%d0%bb%d1%8b%d2%9b+%d2%9b%d2%b1%d1%80%d0%b1%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%8b%d0%bd%d0%b0+%d0%b5%d1%81%d0%ba%d0%b5%d1%80%d1%82%d0%ba%d1%96%d1%88+%d0%b0%d1%88%d1%8b%d0%bb%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html&amp;subject=Ашаршылық құрбандарына ескерткіш ашылды" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azattyq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ашаршылық құрбандарына ескерткіш ашылды
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="Facebook-те бөлісіңіз" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-те бөлісіңіз</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html&amp;text=%d0%90%d1%88%d0%b0%d1%80%d1%88%d1%8b%d0%bb%d1%8b%d2%9b+%d2%9b%d2%b1%d1%80%d0%b1%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%8b%d0%bd%d0%b0+%d0%b5%d1%81%d0%ba%d0%b5%d1%80%d1%82%d0%ba%d1%96%d1%88+%d0%b0%d1%88%d1%8b%d0%bb%d0%b4%d1%8b" title="Twitter-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="В Контакте-де бөлісіңіз" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>В Контакте-де бөлісіңіз</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="Google Plus-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google Plus-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_mailru' })">
<a href="https://connect.mail.ru/share?url=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="Share on Mailru" target="_blank" class="btn btn-rounded btn-mailru">
<i class="ico ico-mailru">
<span>Share on Mailru</span>
</i>
</a>
<span class="shares shares__mailru shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html" title="WhatsApp-та бөлісіңіз" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та бөлісіңіз</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azattyq.org%2fa%2fkazakhstan_almaty_monument_to_the_victims_of_hunger%2f28519940.html&amp;subject=Ашаршылық құрбандарына ескерткіш ашылды" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принтерден шығару
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Пікірлерді көріңіз
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>31 мамыр - Қазақстанда саяси қуғын сүргін құрбандарын еске алу күні Алматы қаласында СССР кезіндегі ашаршылық құрбандарына ескерткіш ашылды.</p>
</div>
<div>
<div class="wsw">
<p>Жаңа ескерткіш Алматыдағы Қарасай батыр және Наурызбай батыр көшелері қиылысындағы, совет өкіметі кезінде ішкі істер және қауіпсіздік органы (НКВД-КГБ) ғимараты орналасқан маңдағы саябақта, бұдан 25 жыл бұрын &quot;болашақта бұл жерге ескерткіш орнатылады&quot; деген жазуы бар тас белгі қойылған орында ашылды.</p>
<p>Жергілікті билікұйымдастырған шараға Алматы қаласы әкімі Бауыржан Байбек, қоғам қайраткерлері, ақын-жазушылар, құрбандардың ұрпақтары қатысты.</p>
<p>Қолына арып-ашып, өлімші халге жеткен баласын көтеріп тұрған ана мен талқандалған қазан-ошақ бейнеленген ескерткіштің тұғырында &quot;1931-1933&quot; деген жазу бар. Қола мен граниттен құйылған, биіктігі үш метр &quot;Ана&quot; монументін Қанат Бигулиев, Айдос Бүркітбаев пен Дулат Үсембаев сомдаған.</p>
<p>Тарих және этнология институтының директоры Ханкелді Әбжанов Азаттыққа берген сұхбатында 20-ғасырда қазақ халқы үлкен үш нәубетті - ашаршылық, саяси қуғын-сүргін және екінші дүниежүзілік соғысты басынан өткергенін айтты.</p>
<p>&quot;Ескерткіш не себепті тек 1931-1933 жылдардағы ашаршылық құрбандарына орнатылған. 1921-1922 жылғы ашаршылық құрбандары неге ескерілмеген?&quot; деген Азаттық сұрағына тарихшы ғалым &quot;1921-1922 жылғы ашаршылық пен 1931-1933 жылдардағы ашаршылықты салыстыруға болмайды&quot; деп жауап берді.</p>
<p>- 1921-1922 жылғы ашаршылықты зерттеу керек. 1931-1933 жылдардағы ашаршылық құрбандарына ескерткіш қою - үлкен шаруаның басы. 1921-жылғы ашаршылық құрбандарына да, 1916 жылғы үркіншілік құрбандарына да ескерткіш қойылады. Екеуі бірдей болады деп ешкім уәде беріп, мойнына алған жоқ. Қуғын-сүргін құрбандарына арналған ескерткіш те ашылады. Ең бастысы - тәуелсіздік алдық, мұндай болады деп 74 жылда түсімізге де кірген жоқ. Осыған да тәуба деу керек, - деді Хангелді Әбжанов.</p>
<p>Ашаршылық тарихын зерттеуші кей мамандардың деректері бойынша, 1931-1933 жылдары қазақ даласында болған ашаршылық салдарынан екі миллионға дейін адам құрбан болған.</p>
<p><strong>Алматыдағы ашаршылық құрбандарына арналған ескерткіштің ашылу шарасынан Азаттық жүргізген тікелей эфирдің видеосы:</strong></p><div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/Y-j_qQ7vySM?&&fs=1")</script>
</div>
<p />
</div>
<ul class="author-hlight">
</ul>
<div id="comments" data-url-format="/comments/a28519940p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Пікіріңіз
</h3>
<div id="comments-place"
data-thx-reply="Пікіріңізге рақмет. Сіздің комментіңіз біздің қызметкерлер қарап шыққан соң жарияланады" data-thx-report="Comment has been reported."
data-err-response="Комментіңізді сақтау барысында бір кінәрат болып қалды">
<p class="buttons load-more">
<a class="btn" href="/comments/a28519940p0.html" id="load-comments">Оқырман пікірлері</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Пікірлер жүктеліп жатыр
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Ұқсас</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_stalin_ussr_repressions/27771564.html"
class="img-wrap" title="&#171;Атаңа нәлет бәлшебек нан береді бір ширек&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DF42C696-90B7-4E69-9A80-761D6DDF138F_w33_r1.jpg" src="" alt="&#171;Атаңа нәлет бәлшебек нан береді бір ширек&#187;">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_stalin_ussr_repressions/27771564.html" >
<h4>
<span class="title">&#171;Атаңа нәлет бәлшебек нан береді бір ширек&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_problem_of_closed_archives/26996156.html"
class="img-wrap" title="Қазақстанда советтік құпия құжаттар ашылған жоқ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/24CAAC41-D97D-40A3-8408-89F89E2C27B4_w33_r1.jpg" src="" alt="Қазақстанда советтік құпия құжаттар ашылған жоқ">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_problem_of_closed_archives/26996156.html" >
<h4>
<span class="title">Қазақстанда советтік құпия құжаттар ашылған жоқ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/russia_orenburg_victims_of_famine_of_the_1920s/27267836.html"
class="img-wrap" title="&#171;Биліктен өлік жеуге рұқсат сұраған заман болған&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4E39898B-D9AE-469B-8032-C43EDB3134F0_cx0_cy13_cw0_w33_r1.jpg" src="" alt="&#171;Биліктен өлік жеуге рұқсат сұраған заман болған&#187;">
</div>
</a>
<div class="content">
<a href="/a/russia_orenburg_victims_of_famine_of_the_1920s/27267836.html" >
<h4>
<span class="title">&#171;Биліктен өлік жеуге рұқсат сұраған заман болған&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kazakhstan_almaty_theatre_zhut/27309980.html"
class="img-wrap" title="Ашаршылық жайлы спектакль және &#171;Кім кінәлі?&#187; сауалы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9EE74A4E-4599-4023-BE41-15C97A9D26A9_w33_r1.jpg" src="" alt="Ашаршылық жайлы спектакль және &#171;Кім кінәлі?&#187; сауалы">
</div>
</a>
<div class="content">
<a href="/a/kazakhstan_almaty_theatre_zhut/27309980.html" >
<h4>
<span class="title">Ашаршылық жайлы спектакль және &#171;Кім кінәлі?&#187; сауалы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/ukraine_russia_holodomor_and_famine_in_kazakhstan/28274420.html"
class="img-wrap" title="Әлемге Голодоморды баяндайтын фильм шықты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3B80C6D6-6FD8-4905-AFCA-D749AAFAA3BB_w33_r1.jpg" src="" alt="Әлемге Голодоморды баяндайтын фильм шықты">
</div>
</a>
<div class="content">
<a href="/a/ukraine_russia_holodomor_and_famine_in_kazakhstan/28274420.html" >
<h4>
<span class="title">Әлемге Голодоморды баяндайтын фильм шықты</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Оқыңыз. Көріңіз. Тыңдаңыз.</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_almaty_monument_to_the_victims_of_hunger/28519940.html"
class="img-wrap" title="Ашаршылық құрбандарына ескерткіш ашылды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/37D73A09-BA7F-4FF8-9A6F-C87DBCB64E42_cx0_cy12_cw0_w33_r1.jpg" src="" alt="Қазақстандағы 1931-1933 жылдардағы ашаршылық құрбандарына қойылған ескерткіш. Алматы, 31 мамыр 2017 жыл. (Сурет Мирас Нұрмұханбетовтің Facebook-тегі парақшасынан алынды.)">
</div>
</a>
<div class="content">
<a class="category" href="/z/337">ӘЛЕУМЕТ</a>
<a href="/a/kazakhstan_almaty_monument_to_the_victims_of_hunger/28519940.html" >
<h4>
<span class="title">Ашаршылық құрбандарына ескерткіш ашылды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28520021.html"
class="img-wrap" title="Сирияға кеткендерді қайтару оңа емес">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/092620A2-F8A2-4434-862B-FBDE54F26971_cx8_cy0_cw77_w33_r1.jpg" src="" alt="Ерлан Қарин, саясаттанушы. Ақтау, 24 шілде, 2016 жыл.">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/18682">Азаттық арнасы</a>
<a href="/a/28520021.html" >
<h4>
<span class="title">Сирияға кеткендерді қайтару оңа емес</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kazakhstan_dias_azimzhanov_cannes_film_festival/28519883.html"
class="img-wrap" title="&#171;Қазақ кино индустриясын жүйелеу керек&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/94C6346F-3AF5-4CCB-B062-689F1178AE2F_cx0_cy18_cw0_w33_r1.jpg" src="" alt="Нью Йорк киноакадемиясында оқитын қазақстандық студент Диас Әзімжанов. Сурет оның Facebook парақшасынан алынды. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/339">МӘДЕНИЕТ</a>
<a href="/a/kazakhstan_dias_azimzhanov_cannes_film_festival/28519883.html" >
<h4>
<span class="title">&#171;Қазақ кино индустриясын жүйелеу керек&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Жазылыңыз
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/azattyq" title="Facebook парағымыз" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AzattyqRadiosy" title="Twitter парағымыз" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AzattyqRadio" title="YouTube парағымыз" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/b/116539418582921678432/+%D0%B0%D0%B7%D0%B0%D1%82%D1%82%D1%8B%D0%BA/posts" title="Google Plus парағымыз" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/azattyqradiosy" title="В Контакте парағымыз" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azattyq/" title="Instagram парағымыз" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="Жазылу" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Жалпы мәлімет
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.azattyq.mobi/p/5255.html">Хабарласыңыз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4509.html">Біз туралы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4511.html">Қолдану қағидалары</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4512.html">Форум ережелері</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/subscribe.aspx">Жазылу</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azattyq.org/a/kaz-promo-telefon-azattyq/27297558.html">Азаттық қосымшалары</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Негізгі бөлімдер
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/330">Жаңалықтар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/340">Қазақстан</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7633">Қазақтар - әлемде</a>
</li>
<li class="subitem">
<a class="handler" href="/z/341">Орталық Азия</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7636">Ресей</a>
</li>
<li class="subitem">
<a class="handler" href="/z/7637">Қытай</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Әлем</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азат Еуропа / Азаттық радиосы © 2016 RFE/RL, Inc. | Барлық құқықтары қорғалған</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/kk-KZ/api/frontend/itemdata",
"apiId": "28519940",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azattyq.org"
};
</script>
</body>
</html>